Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

panne alim plasma hitachi 42pd5300e=>voyant (led) ok!


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> HITACHI
Sujet précédent :: Sujet suivant  
Auteur Message
tubkatodik
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 23 Avr 2012
Messages: 5
Localisation: ile de Ré
Masculin Balance (23sep-22oct)

MessagePosté le: Mar 1 Jan - 18:46 (2013)    Sujet du message: panne alim plasma hitachi 42pd5300e=>voyant (led) ok! Répondre en citant

Bonsoir,

 j'ai un problème sur mon plasma:

 marque: Hitachi
 modèle: 42pd5300e chassis pw1 (platine d'alim: MPF7409L)
 description de panne:

 Je branche la tv, j'appuie sur l'interrupteur général: le voyant s'allume rouge (veille).
 J'appuie sur le bouton "standby": les deux relais de la platine d'alim s'enclenche, le voyant passe au vert, l'alim se met à "siffler" et les relais se coupent=>plus de sifflement.

 Le voyant reste en vert puis passe en orange (éco. d'écran).

 Je branche alors un pc sur la prise DVI, je passe en mode multi-écran via le panneau de config: l'écran est détecté, le voyant passe au vert puis commence un cycle vert=10 secondes/orange 1 seconde).

Absolument pas d'image.

Après consultation du "service manual" je relève Va=0.5v, Vs=1.2v, pas de 5v, 3v=ok.

Si j'éteins puis rallume la tv par le bouton "standby": pas de réaction des deux relais.

Je précise que la tv est configurer pour fonctionner sans sa "média-box".

Auriez-vous une idée quel(s) composants(s) pourrait être mis en cause ou auriez vous une procédure pour que je puisse le localiser (primaire?, secondaire?, carte X ou Y?)
 
Merci d'avance pour vos infos!..................et très bonne année à tous!


_________________
may the funk be with you...!


Revenir en haut
Publicité






MessagePosté le: Mar 1 Jan - 18:46 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
tubkatodik
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 23 Avr 2012
Messages: 5
Localisation: ile de Ré
Masculin Balance (23sep-22oct)

MessagePosté le: Lun 7 Jan - 13:24 (2013)    Sujet du message: panne alim plasma hitachi 42pd5300e=>voyant (led) ok! Répondre en citant

up... Rolling Eyes
_________________
may the funk be with you...!


Revenir en haut
D²EM
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 09 Sep 2012
Messages: 1 736
Localisation: LORRAINE
Masculin Poissons (20fev-20mar)

MessagePosté le: Lun 7 Jan - 18:12 (2013)    Sujet du message: panne alim plasma hitachi 42pd5300e=>voyant (led) ok! Répondre en citant

Bonjour


en fait ton alim se met en sécurité
déconnecte les modules Y et Z et regarde si l'alim est OK pour savoir si le pb de Vs est du à l'alim ou à un tirage par un des 2 modules (Va n'est pas OK car fait à partir de Vs )
_________________
Cordialement.
DIDIER

HTTP://depannagetv.wix.com/d2em

https://www.facebook.com/depannageeneelectronique


Revenir en haut
Visiter le site web du posteur
tubkatodik
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 23 Avr 2012
Messages: 5
Localisation: ile de Ré
Masculin Balance (23sep-22oct)

MessagePosté le: Ven 11 Jan - 14:11 (2013)    Sujet du message: panne alim plasma hitachi 42pd5300e=>voyant (led) ok! Répondre en citant

Bonjour,

Je viens donc de reprendre les mesures sans le connecteur des tensions Va et Vs.

La seule différence connecteur débranché est que l'alim met plus de temps à se mettre en sécurité (10s au lieu de 3s). Pendant ces 10 secondes: pas de tension VA, Vs (et 5v=0.5v).

Il y a toujours ce "sifflement" pendant la connection des relais.

=> un très léger sifflement persiste en veille (ou encore 20 secondes après extinction totale du tv) au niveau du plus gros condo en bas à gauche dans le primaire.


En tout cas, il semblerait donc que ce soit bien la platine d'alim qui serait defectueuse.

 Y aurait t il quelques composants que je devrais contrôler au multimètre "hors platine" pour avancer dans ma recherche ?
_________________
may the funk be with you...!


Revenir en haut
D²EM
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 09 Sep 2012
Messages: 1 736
Localisation: LORRAINE
Masculin Poissons (20fev-20mar)

MessagePosté le: Ven 11 Jan - 14:57 (2013)    Sujet du message: panne alim plasma hitachi 42pd5300e=>voyant (led) ok! Répondre en citant

Bonjour,


vérifies les 2 résistances qui sont juste en dessous des relais
_________________
Cordialement.
DIDIER

HTTP://depannagetv.wix.com/d2em

https://www.facebook.com/depannageeneelectronique


Revenir en haut
Visiter le site web du posteur
tubkatodik
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 23 Avr 2012
Messages: 5
Localisation: ile de Ré
Masculin Balance (23sep-22oct)

MessagePosté le: Sam 12 Jan - 21:55 (2013)    Sujet du message: panne alim plasma hitachi 42pd5300e=>voyant (led) ok! Répondre en citant

J'avais bien verifié ces deux resistances de 10 ohms. Elles semblent effectivement souvent coupées d'après d'autres post sur des pannes d'alim sur ce chassis de tv.

Dans ce cas, elle sont bonnes.
_________________
may the funk be with you...!


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 05:17 (2017)    Sujet du message: panne alim plasma hitachi 42pd5300e=>voyant (led) ok!

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> HITACHI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com