Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

DAEWOO ECRAN NOIR +PAS DE SON
Aller à la page: 1, 2, 3, 4  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> DAEWOO
Sujet précédent :: Sujet suivant  
Auteur Message
bohaboha
Débutant
Débutant

Hors ligne

Inscrit le: 06 Nov 2012
Messages: 33
Localisation: suede
Masculin Lion (24juil-23aoû)

MessagePosté le: Mer 19 Déc - 01:20 (2012)    Sujet du message: DAEWOO ECRAN NOIR +PAS DE SON Répondre en citant

Bonsoir a tous


Marque = DEAWOO
Modèle = DLP42C1
CHASSIS = je ne trouve rien au dos de la Dalle
les mesures que j'ai faites:
couplé avec le courant:
CN3
PIN 5 = 4.9DCV


CN4 =
PIN 3 = 3.1DCV


rien de CN5 CN6 ou


IC2 avec 12 broches


Pin tous ensemble autour de 97-98 VAC


IC4


O0.1v   celles de dessus
99 VAC celles du  bas




l'IC3 de 8 PIN comme vous le voyez


1 = 1,19 ------- 5 = 9,21
2 = 1,19 ------- 6 = 9,21
3 = 16,8 ------- 7 = 0,00
4 = 19.01 = 02.19 ------- 8


J'ai trouvé une résistance R14 brûlé sur le circuit 42C2 j´ai remplacer le R55 aussi
TV n'a pas d'image ni de son seulement une Led rouge au vert sans arrêt
Téléviseur est allumé ou éteint par la prise de courant
boutons sur le côté n'affecte pas la TV
Je n'ai pas de télécommande
J'ai ajouté plusieurs photos  espérons qu'ils sont de bonne qualité
J'espère que vous avez le temps de m'aider merci


ps :j´arrive pas a envoyer les photos


Revenir en haut
Publicité






MessagePosté le: Mer 19 Déc - 01:20 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
bohaboha
Débutant
Débutant

Hors ligne

Inscrit le: 06 Nov 2012
Messages: 33
Localisation: suede
Masculin Lion (24juil-23aoû)

MessagePosté le: Mer 19 Déc - 01:54 (2012)    Sujet du message: DAEWOO ECRAN NOIR +PAS DE SON Répondre en citant

Bonsoir je pense que ca va aller cette fois ci avec les photos







rl=http://teleservice.xooit.fr/im[uage/92/7/3/1/dscn2024-3a7a01a.jpg.htm]
[/url]









url=http://teleservice.xooit.fr/image/92/f/2/f/dscn2027-3a7a02f.jpg.htm]
[/url]



[/url



[url:62f64c8620=http://teleservice.xooit.fr/image/94/e/e/2/dscn2030-3a7a04e.jpg.htm]









url=http://teleservice.xooit.fr/image/92/f/0/f/dscn2032-3a7a058.jpg.htm]
[/url:62f64c8620]








Revenir en haut
jamal
Confirmer
Confirmer

Hors ligne

Inscrit le: 08 Nov 2010
Messages: 587
Localisation: maroc--tetouan
Masculin

MessagePosté le: Mer 19 Déc - 13:15 (2012)    Sujet du message: DAEWOO ECRAN NOIR +PAS DE SON Répondre en citant

bonjours a tous ,
tu n as pas donner les valeurs des R14 et R55 et leur emplacement .
le relais se declanche ou non ?
deconnecter tous et court circuit le p_on avec 5vstdby sur le connecteur cn3.
mesurer les tentions au bornes du condo c23 ainsi les sorties .
bon courage .


Revenir en haut
jamal
Confirmer
Confirmer

Hors ligne

Inscrit le: 08 Nov 2010
Messages: 587
Localisation: maroc--tetouan
Masculin

MessagePosté le: Mer 19 Déc - 13:53 (2012)    Sujet du message: DAEWOO ECRAN NOIR +PAS DE SON Répondre en citant

bonjours a tous ,
pour les resistance R14 R55 SONT DES 0,33ohm .dans les photo je crains que tu as mis d'autres valeurs .
si ces deux resistances etais brulés iles fort possible  que Q5 et ic1 aussi.


Revenir en haut
bohaboha
Débutant
Débutant

Hors ligne

Inscrit le: 06 Nov 2012
Messages: 33
Localisation: suede
Masculin Lion (24juil-23aoû)

MessagePosté le: Mer 19 Déc - 15:21 (2012)    Sujet du message: DAEWOO ECRAN NOIR +PAS DE SON Répondre en citant

Bonjour merci pour les repense rapide et precise Jamal 
voila il ce fait que j´ai commis une gaffe apres avoir envoyer le message naturellement comme pour tout debutant une fausse manipulation et pang boom quelques chose a sauter au niveau du C1,C18,R9 et R20 je ne sais pas ce qui a sauter mais j´ai l impression que c´est le C27 naturellement le fusible aussi.Je vais faire des test apres avoir changer le fusible.
je met ici des photos avec avec quelques mesures que j´ai fait quelques jours plutot ca pourrais peut etre aider 
svp excuser mon ortographe oui je parle french mais ca fait une eternitee que je n´est pratiquer la langue et puis j´ai un clavier Suedois merci


url=http://teleservice.xooit.fr/image/91/c/8/c/24091_770898-1--3a7c637.jpg.htm]
[/url]


Revenir en haut
jamal
Confirmer
Confirmer

Hors ligne

Inscrit le: 08 Nov 2010
Messages: 587
Localisation: maroc--tetouan
Masculin

MessagePosté le: Mer 19 Déc - 18:54 (2012)    Sujet du message: DAEWOO ECRAN NOIR +PAS DE SON Répondre en citant

bonjours ,
a presant tu doit travailler seulement avec alimentation débrancher du touts sauf le secteurs (220v)
sans shemas difficile a voir ou si tu ne fait pas des bonnes photos des deux faces .surtous lorsque tu indique des resistance ou condo par exemple c18 ...
sur la derniere photo il'ya un 5v au sortie .il existe encore ?
le big bang etait avec le relais déclanché ou non ?
BON COURAGE


Revenir en haut
jamal
Confirmer
Confirmer

Hors ligne

Inscrit le: 08 Nov 2010
Messages: 587
Localisation: maroc--tetouan
Masculin

MessagePosté le: Mer 19 Déc - 19:10 (2012)    Sujet du message: DAEWOO ECRAN NOIR +PAS DE SON Répondre en citant

voici le schema du fel 42c2
http://www.sendspace.com/file/72pdne


Revenir en haut
bohaboha
Débutant
Débutant

Hors ligne

Inscrit le: 06 Nov 2012
Messages: 33
Localisation: suede
Masculin Lion (24juil-23aoû)

MessagePosté le: Mer 19 Déc - 23:16 (2012)    Sujet du message: DAEWOO ECRAN NOIR +PAS DE SON Répondre en citant

Bonsoir merci pour ton aide Jamal je dois t´avouer que je suis debutant dans le domaine mais je fait de mon mieux pour suivre et peut etre comprendre ce qui pourrait etre possible avec votre aide ici merci.
Je ne reussis pas a capter de bonne photos 
j´envoie celle ci du main entre temp.


Revenir en haut
bohaboha
Débutant
Débutant

Hors ligne

Inscrit le: 06 Nov 2012
Messages: 33
Localisation: suede
Masculin Lion (24juil-23aoû)

MessagePosté le: Jeu 20 Déc - 03:47 (2012)    Sujet du message: DAEWOO ECRAN NOIR +PAS DE SON Répondre en citant

bonsoir Jamal stp la photo de la psu est bien bonne non?et puis les premiers qui sont la dejas c´est bon ou je dois prendre de plus specifique
puis quand le big pang as eu lieu je ne sais pas si le relais a declencher ou pas puis je voudrais bien savoir est ce normal d´avoir ces valeurs en acv au alentour de 114vac 
au bas de la psu alors que vers le haut elle ne depasse pas les 98vac aussi j´avais enlever le psu avant le big bang st j ai pris quelques mesure je prend la en gros 
le bas de la carte ne depasse pas les 71vac alors que le haut de la carte as une moyenne generale de 12vdc meme dans les pin ou je n´avais pas de jus du tout est normale 
merci 


Revenir en haut
jamal
Confirmer
Confirmer

Hors ligne

Inscrit le: 08 Nov 2010
Messages: 587
Localisation: maroc--tetouan
Masculin

MessagePosté le: Jeu 20 Déc - 10:01 (2012)    Sujet du message: DAEWOO ECRAN NOIR +PAS DE SON Répondre en citant

bonjours a tous salut  bohaboha ,
oui les photo étaient bien claire .au premier temps je n'avais pas le schéma et lorsque tu parlais d'un composant(par exemple c1 c18 ) je n'arrivais pas a voir dans les photos .mais maintenant avec schema s'est facile de les localiser et de te suivre .mais tu dois répondre a mes questions déjà poster si s'est possible .
je vois que dans la carte main tu as relever des tentions  ,ça c'est après le beng ou avant ?
bon ,pour un bon dépannage il faut suivre suivre un diagnostique :
1) s'assurer que la carte d'alimentation marche bien (toute seule sans la brancher avec la main pour ne pas faire un faute et endommager la main ) j'ai déja  preciser que tu doit travailler au premier temp seulement sur la carte d'alimentation jusqu'à l'enlèvement des bonnes sorties 5v 12v 24v et le 30v.
les tentions doivent étre prisent par multimétre en position tentions continue .(vdc)
2) une fois les tentions sont bonnes tu attaqueras la main .

maintenant pour la carte d'alimentation bien sur déconnecter du main et d'autre chose et bien sur non alimenter tu vérrifiera a l'ohmétre  si tu n'as pas un court circuit surtous sur les tansistor .si rien a signaler on passe a alimenter la carte d'alimentation .
 en dois trouver le 5vstb dans le cn3 .
une fois le 5vstb est présent ont passe a forçage du p-on du l'alimentation (toute seule ) par le shunt du p-on avec 5vstd sur le cn3.qui va declancher le relais pour alimenter la deuxieme partie .
tu dois trouver sur les borne du condo c23 un peut prés 400v pour s'assurer que la partie ou se trouve le r14 et r55 marche bien ensuite en verrifiera  la partie composer  du ic2 et ... por voir les sortie 12v 30v et24v .
attention dans les mesures et bon courage .


Revenir en haut
bohaboha
Débutant
Débutant

Hors ligne

Inscrit le: 06 Nov 2012
Messages: 33
Localisation: suede
Masculin Lion (24juil-23aoû)

MessagePosté le: Jeu 20 Déc - 22:03 (2012)    Sujet du message: DAEWOO ECRAN NOIR +PAS DE SON Répondre en citant

Bonjours réponses à vos questions: toutes les mesures sont effectuées avant le big bang.
Je ne sais pas Jamal, je crois que vous m'avez mal compris ou j'ai écrit d´une mauvaise sens.
pour  corriger: en poste 1, j'ai  quelques mesures à la fois pour PSU et Main Board
merci de votre patiance


Revenir en haut
jamal
Confirmer
Confirmer

Hors ligne

Inscrit le: 08 Nov 2010
Messages: 587
Localisation: maroc--tetouan
Masculin

MessagePosté le: Ven 21 Déc - 10:38 (2012)    Sujet du message: DAEWOO ECRAN NOIR +PAS DE SON Répondre en citant

bonjours ,
pour avancer ,tu dois refaire les mesures maintenant sur la psu seule comme j'ai cité hier .
bon courage


Revenir en haut
bohaboha
Débutant
Débutant

Hors ligne

Inscrit le: 06 Nov 2012
Messages: 33
Localisation: suede
Masculin Lion (24juil-23aoû)

MessagePosté le: Dim 23 Déc - 17:57 (2012)    Sujet du message: DAEWOO ECRAN NOIR +PAS DE SON Répondre en citant

Bonne journée à vous tous  Joyeux Noël et Bonne Année
Jamal, je tiens à vous poser une question avant d'aller plus loin dans mes tests, je veux changer le C23 qui  est de 180uF450V  probablement endommagé mais le nouveau que j'ai maintenant est de  220uF  450WV je peux l'utiliser ou pas? naturellement je vais tester le PSU avec ce qu'il as en ce moment merci


Revenir en haut
jamal
Confirmer
Confirmer

Hors ligne

Inscrit le: 08 Nov 2010
Messages: 587
Localisation: maroc--tetouan
Masculin

MessagePosté le: Dim 23 Déc - 20:49 (2012)    Sujet du message: DAEWOO ECRAN NOIR +PAS DE SON Répondre en citant

bonjours a tous salut BOHAHAHA ,
oui ,je confirme ,respect la polarisation .
avant de alimenté la carte verifie les inpédances si tu n'a ps un court circuit .
bon courage et Joyeux Noël et Bonne Année


Revenir en haut
bohaboha
Débutant
Débutant

Hors ligne

Inscrit le: 06 Nov 2012
Messages: 33
Localisation: suede
Masculin Lion (24juil-23aoû)

MessagePosté le: Jeu 27 Déc - 20:45 (2012)    Sujet du message: DAEWOO ECRAN NOIR +PAS DE SON Répondre en citant

Bonsoir a tous salut Jamal oui je m´adresse a vous puisque j´usque la le seul a me supporter lol
voila quelques mesures sur PSU et un changement du capacitor C
CN 3 =le 5VDC sur Pin 5 seulement 


CN 4 = rien  sur  8 Pin
CN 5 = rien  sur 12 Pin
CN 6 = rien  sur 12 Pin
CN 2 = rien  sur  4 Pin  


IC 1 = 85 Vac partout


IC 2 = 85 Vac  sauf une seule Pin qui as 0.1V je ne sais comment les classifier pour mieux m´expliquer 


IC 3 = 25 Vac sauf une ici aussi qui as 0.1V


IC 4 = 86 Vac sur 2 Pin de dessous 
 
C 24,C26,C27,C10 et C38 86VAC


C 20 et C 21 = 24Vac 


C 25 =3.3VDC  et 2.1VDC


C32 =5VDC et 0.1VDC


si tu veux je peut mettre le reste assez longue liste 


vous avez parler de "  forçage  du p-on du l'alimentation (toute seule ) par le shunt du p-on avec 5vstd sur le cn3 " 


est ce que je dois etablir un court sircuit entre le 5VSTD et le P-ON sur le CN3 sans ajouter de resistant ou comment svp un peut plus de precision 


et puis je n est pas encore changer les deux resistants R14 et R 55 a leur valeur de depart puisque tout est fermer ici  pour les fetes  


merci encore pour votre aide et surtout de votre patiance  et bonne fin d´annee


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 09:43 (2017)    Sujet du message: DAEWOO ECRAN NOIR +PAS DE SON

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> DAEWOO Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3, 4  >
Page 1 sur 4

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com