Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Ampli SONY STR-DE485E: Panne enceinte centrale


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
elektrowiz
Observateur

Hors ligne

Inscrit le: 30 Oct 2012
Messages: 2

MessagePosté le: Lun 17 Déc - 12:01 (2012)    Sujet du message: Ampli SONY STR-DE485E: Panne enceinte centrale Répondre en citant

Bonjour à tous,

Marque : SONY
Model : STR-DE485E/S
Chassis : ?
Default constaté : Au bout d'un certain temps il n'y a plus de son sur l'enceinte centrale, quelque fois il revient mais ça dure jamais longtemps et ce sur n'importe quel mode de fonctionnement en lecture de DVD/BluRay en DolbyDigital ou DTS.
Test effectuées :
  • changer le cable => Pas d'amélioration
  • j'ai essayé avec un autre ampli afin de bien déterminé que ça venait bien de l'ampli et non du lecteur dvd ni de la liaison (optique) entre les 2.
il y a quelque temps j'avais vu sur ce forum quelqu'un qui avait eu le même problème mais je n'arrive pas à retrouver le post et j'aurais voulu savoir si cette personne avait solutionné le problème afin de m'aiguiller sur l'origine du problème.

Merci d'avance pour votre aide.


Revenir en haut
Publicité






MessagePosté le: Lun 17 Déc - 12:01 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
CARLIER
Observateur

Hors ligne

Inscrit le: 02 Jan 2013
Messages: 1
Localisation: Landes

MessagePosté le: Mer 2 Jan - 19:45 (2013)    Sujet du message: perte son enceinte centrale Répondre en citant

Bonjour,
Je viens de découvrir votre demande relative au problème cité en sujet.
Amplificateur SONY STR-DE485E
J'ai le même souci.
Perte de son de l'enceinte centrale, récupération par période.
J'ai permuté le câblage sur la sortie des autres enceintes, le caisson fonctionne.
Le problème vient donc de la sortie de l'ampli voie centrale.
Parfois en faisant varier le niveau de puissance le son est récupéré mais disparaît après quelques instants.
Il faudrait un spécialiste en électronique,cela doit venir d'une capacité.
Quelqu'un a t'il la réponse ?
merci 


Revenir en haut
AUDIOVALVE
Amateur
Amateur

Hors ligne

Inscrit le: 24 Juil 2008
Messages: 396
Localisation: 92
Masculin

MessagePosté le: Mer 2 Jan - 20:23 (2013)    Sujet du message: Ampli SONY STR-DE485E: Panne enceinte centrale Répondre en citant

pas de secrets , y'a des mesures à faire , et donc nécessité de l'artillerie lourde (oscilloscope)
_________________
"il y a trois sortes de mensonges: les mensonges,les sacrés mensonges et les statistiques" (Marc Twain)


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 16:26 (2017)    Sujet du message: Ampli SONY STR-DE485E: Panne enceinte centrale

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com