Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] PLASMA 50'' Thomson


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> THOMSON
Sujet précédent :: Sujet suivant  
Auteur Message
SparkRiko
Débutant
Débutant

Hors ligne

Inscrit le: 25 Déc 2011
Messages: 31
Localisation: Angers
Masculin Poissons (20fev-20mar)

MessagePosté le: Mer 12 Déc - 21:35 (2012)    Sujet du message: [Résolu] PLASMA 50'' Thomson Répondre en citant

Bonsoir,

Ci dessous le formulaire d'entrée renseigné :

Marque : THOMSON 
Model : 50PB320B5
Chassis : IFC230
Surtout pour les plasmas nous fournir la référence de la dalle : PDP50X3R010

Default constaté : la TV redémarre dès qu'elle affiche l'image issue de la BOXTV SFR connecté en HDMI
Les mesures effectuées : au niveau des tensions, cela semble ok, je ne vois pas de condo gonflés,
Si possible joindre une photo du default (surtout pour la TV)
Si possible joindre une photo du chassis complet platine etc.. (surtout si plasma et LCD)


Si vous avez une idée ou orientation pour la recherche

Pour ma part, sur la carte alim Sony 3501Q00200A, j'ai juste trouvé 2 résistances 10W qui sont brulantes, de là à les rendre responsable ....

Le menu OSD s'affiche sans souci, l'image s'affiche bien pendant le boot de la BoxTV, et dès que la chaine arrive, clac clac (les relais) et c'est reparti pour la boucle sans fin.

merci d'avance.


Dernière édition par SparkRiko le Lun 7 Jan - 10:02 (2013); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Mer 12 Déc - 21:35 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
zoundi hamidou
Régulier
Régulier

Hors ligne

Inscrit le: 26 Avr 2011
Messages: 243
Localisation: ouagadougou
Masculin Capricorne (22déc-19jan)

MessagePosté le: Mer 12 Déc - 22:35 (2012)    Sujet du message: [Résolu] PLASMA 50'' Thomson Répondre en citant

bonsoir,

une quetion quan l'image se coupe le led reste a l"etat marche ou arret


Si possible joindre une photo du default (surtout pour la TV)
Si possible joindre une photo du chassis complet platine etc.. (surtout si plasma et LCD)


Revenir en haut
SparkRiko
Débutant
Débutant

Hors ligne

Inscrit le: 25 Déc 2011
Messages: 31
Localisation: Angers
Masculin Poissons (20fev-20mar)

MessagePosté le: Jeu 13 Déc - 07:05 (2012)    Sujet du message: [Résolu] PLASMA 50'' Thomson Répondre en citant

Bonjour,

Merci de vous pencher sur cet incident

En veille la tv a une led bleue en face avant. dès que j'allume la BoxTV SFR Evolution, elle s'éteint, et l'image de la box s'affiche à l'écran jusqu'à l'apparition de la mire d'accueil.
J'ai le clac de relais consécutifs, puis un troisième 2s après où la Led se rallume 1s et s'éteint car la TV se rallume, et ainsi de suite.....

Le bruit des relais se situent sur la carte SMPS (gestion veille j'ai cru comprendre) et aussi sur la carte alim. Sur la carte alim, il y a 2 résistances 6.8 Ohms - 10w blanches et de formes carrées qui sont brûlantes !!!

Cdlt
Eric


Revenir en haut
zoundi hamidou
Régulier
Régulier

Hors ligne

Inscrit le: 26 Avr 2011
Messages: 243
Localisation: ouagadougou
Masculin Capricorne (22déc-19jan)

MessagePosté le: Mer 19 Déc - 08:21 (2012)    Sujet du message: [Résolu] PLASMA 50'' Thomson Répondre en citant

bonjour 




si je compren bien c'est un monuteur thomson qui se branche avec un box ok 


esaiye avec un pc par le port vga  voir si l'ecran va continué ces  clac  et si posible esaiye le box aussi avec


un autre ecran pour te rasuré  le q'elle des deux 
est en pannes


Revenir en haut
SparkRiko
Débutant
Débutant

Hors ligne

Inscrit le: 25 Déc 2011
Messages: 31
Localisation: Angers
Masculin Poissons (20fev-20mar)

MessagePosté le: Mer 19 Déc - 12:53 (2012)    Sujet du message: [Résolu] PLASMA 50'' Thomson Répondre en citant

Bonjour,

tous ces tests sont déja fait.

J'ai commandé la certe d'alim de veille, j'ai plus qu'à attendre la livraison, on verra.

A+


Revenir en haut
SparkRiko
Débutant
Débutant

Hors ligne

Inscrit le: 25 Déc 2011
Messages: 31
Localisation: Angers
Masculin Poissons (20fev-20mar)

MessagePosté le: Lun 7 Jan - 10:02 (2013)    Sujet du message: [Résolu] PLASMA 50'' Thomson Répondre en citant

PBM résolu, voir autre post à mon nom

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 12:25 (2017)    Sujet du message: [Résolu] PLASMA 50'' Thomson

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> THOMSON Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com