Teleservice Forum Dépannage Electronique Forum Index

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

[Résolu] PLASMA 50'' Thomson


 
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Plasma -> THOMSON
Previous topic :: Next topic  
Author Message
SparkRiko
Débutant
Débutant

Offline

Joined: 25 Dec 2011
Posts: 31
Localisation: Angers
Masculin Poissons (20fev-20mar)

PostPosted: Wed 12 Dec - 21:35 (2012)    Post subject: [Résolu] PLASMA 50'' Thomson Reply with quote

Bonsoir,

Ci dessous le formulaire d'entrée renseigné :

Marque : THOMSON 
Model : 50PB320B5
Chassis : IFC230
Surtout pour les plasmas nous fournir la référence de la dalle : PDP50X3R010

Default constaté : la TV redémarre dès qu'elle affiche l'image issue de la BOXTV SFR connecté en HDMI
Les mesures effectuées : au niveau des tensions, cela semble ok, je ne vois pas de condo gonflés,
Si possible joindre une photo du default (surtout pour la TV)
Si possible joindre une photo du chassis complet platine etc.. (surtout si plasma et LCD)


Si vous avez une idée ou orientation pour la recherche

Pour ma part, sur la carte alim Sony 3501Q00200A, j'ai juste trouvé 2 résistances 10W qui sont brulantes, de là à les rendre responsable ....

Le menu OSD s'affiche sans souci, l'image s'affiche bien pendant le boot de la BoxTV, et dès que la chaine arrive, clac clac (les relais) et c'est reparti pour la boucle sans fin.

merci d'avance.


Last edited by SparkRiko on Mon 7 Jan - 10:02 (2013); edited 1 time in total
Back to top
Publicité






PostPosted: Wed 12 Dec - 21:35 (2012)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
zoundi hamidou
Régulier
Régulier

Offline

Joined: 26 Apr 2011
Posts: 243
Localisation: ouagadougou
Masculin Capricorne (22déc-19jan)

PostPosted: Wed 12 Dec - 22:35 (2012)    Post subject: [Résolu] PLASMA 50'' Thomson Reply with quote

bonsoir,

une quetion quan l'image se coupe le led reste a l"etat marche ou arret


Si possible joindre une photo du default (surtout pour la TV)
Si possible joindre une photo du chassis complet platine etc.. (surtout si plasma et LCD)


Back to top
SparkRiko
Débutant
Débutant

Offline

Joined: 25 Dec 2011
Posts: 31
Localisation: Angers
Masculin Poissons (20fev-20mar)

PostPosted: Thu 13 Dec - 07:05 (2012)    Post subject: [Résolu] PLASMA 50'' Thomson Reply with quote

Bonjour,

Merci de vous pencher sur cet incident

En veille la tv a une led bleue en face avant. dès que j'allume la BoxTV SFR Evolution, elle s'éteint, et l'image de la box s'affiche à l'écran jusqu'à l'apparition de la mire d'accueil.
J'ai le clac de relais consécutifs, puis un troisième 2s après où la Led se rallume 1s et s'éteint car la TV se rallume, et ainsi de suite.....

Le bruit des relais se situent sur la carte SMPS (gestion veille j'ai cru comprendre) et aussi sur la carte alim. Sur la carte alim, il y a 2 résistances 6.8 Ohms - 10w blanches et de formes carrées qui sont brûlantes !!!

Cdlt
Eric


Back to top
zoundi hamidou
Régulier
Régulier

Offline

Joined: 26 Apr 2011
Posts: 243
Localisation: ouagadougou
Masculin Capricorne (22déc-19jan)

PostPosted: Wed 19 Dec - 08:21 (2012)    Post subject: [Résolu] PLASMA 50'' Thomson Reply with quote

bonjour 




si je compren bien c'est un monuteur thomson qui se branche avec un box ok 


esaiye avec un pc par le port vga  voir si l'ecran va continué ces  clac  et si posible esaiye le box aussi avec


un autre ecran pour te rasuré  le q'elle des deux 
est en pannes


Back to top
SparkRiko
Débutant
Débutant

Offline

Joined: 25 Dec 2011
Posts: 31
Localisation: Angers
Masculin Poissons (20fev-20mar)

PostPosted: Wed 19 Dec - 12:53 (2012)    Post subject: [Résolu] PLASMA 50'' Thomson Reply with quote

Bonjour,

tous ces tests sont déja fait.

J'ai commandé la certe d'alim de veille, j'ai plus qu'à attendre la livraison, on verra.

A+


Back to top
SparkRiko
Débutant
Débutant

Offline

Joined: 25 Dec 2011
Posts: 31
Localisation: Angers
Masculin Poissons (20fev-20mar)

PostPosted: Mon 7 Jan - 10:02 (2013)    Post subject: [Résolu] PLASMA 50'' Thomson Reply with quote

PBM résolu, voir autre post à mon nom

Back to top
Contenu Sponsorisé






PostPosted: Today at 19:18 (2019)    Post subject: [Résolu] PLASMA 50'' Thomson

Back to top
Display posts from previous:   
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Plasma -> THOMSON All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create a free forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group