Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] TV plasma qui ne démarre plus


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
arsene
Observateur

Hors ligne

Inscrit le: 04 Déc 2012
Messages: 2
Masculin

MessagePosté le: Mar 4 Déc - 21:08 (2012)    Sujet du message: [Résolu] TV plasma qui ne démarre plus Répondre en citant

Bonjour, voici une description de mon problème :

Marque : Samsung


Model : PS50B550T4W
Model code : PS50B550T4WXXC
Type No : PS50B550


Version (châssis ?) : BA03


Acheté le 14 janvier 2010, donc plus sous garantie... :(


Référence de la dalle : Samsung SDI S50FH - YB03



Défaut constaté :

Lors de la mise sous tension de la TV (branchement du câble d'alimentation), le relais claque et l'écran s'éclaire en noir, comme pour un allumage normal. Le voyant Power rouge en façade clignote (normal). Au bout de 13 secondes, le relais claque à nouveau et la TV s'éteint. Dans la foulée (1 seconde après environ), le relais claque à nouveau et la TV se rallume, avant de s'éteindre à nouveau 13 secondes plus tard. Cette boucle est infinie jusqu'à débranchement du cordon d'alimentation. Enfin, je ne suis pas resté devant le phénomène pendant des heures, mais quelques minutes m'en ont convaincu...

Les mesures effectuées :

J'ai tout de suite pensé à condensateur cramé sur la carte d'alimentation, mais visuellement, tout à l'air normal, pas de gonflement ni de boursouflure sur le dessus des condos. Les mesures de tension en sortie de la carte d'alim sont correctes, j'ai bien le 209V et le 56V, ainsi que du 5.3V et du 15V.
J'ai l’impression qu'au démarrage, un check est effectué et que l'un des tests ne doit pas être concluant, ce qui amène la carte principale à demander l'arrêt de la TV

Si quelqu'un l'ébauche d'un début de solution à mon problème, je suis preneur !
Merci !


Revenir en haut
Publicité






MessagePosté le: Mar 4 Déc - 21:08 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
arsene
Observateur

Hors ligne

Inscrit le: 04 Déc 2012
Messages: 2
Masculin

MessagePosté le: Mer 2 Jan - 19:38 (2013)    Sujet du message: [Résolu] TV plasma qui ne démarre plus Répondre en citant

Pour ceux que cela intéresse, j'ai résolu mon problème en changeant la carte BN94-02854A.
J'ai un peu galéré pour la trouver, finalement je ne l'ai trouvé qu'au Royaume-Uni à ce lien là :

http://sparedparts.com/parts/details/samsung-mian-pcb-bn94-02854a

Sur la carte "endommagée", je n'ai jamais réussi à isoler le composant défectueux, mais j'ai procédé par élimination pour conclure que le souci venait de là. C'est pas très pro mais ça a marché, et même si j'en suis quitte pour 190 € en incluant les frais de port, c'est toujours moins cher qu'un écran neuf !


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mer 2 Jan - 20:43 (2013)    Sujet du message: [Résolu] TV plasma qui ne démarre plus Répondre en citant

Bonsoir,


Ravi que  ton pb soit résolu, merci du retour d'info  Okay
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Expedit
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 24 Juin 2013
Messages: 10

MessagePosté le: Lun 24 Juin - 22:16 (2013)    Sujet du message: [Résolu] TV plasma qui ne démarre plus Répondre en citant

Salut,
est ce que ton problème résolu ressemblait à mon post?
http://teleservice.xooit.fr/t14144-Assistance-plasma-ps42c430a1wxxc-qui-s-a…
Merci


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 03:56 (2017)    Sujet du message: [Résolu] TV plasma qui ne démarre plus

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com