Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Samsung LE32A466C2 ne s'allume pas,voyant rouge qui clignote


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
kisscool66
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Oct 2012
Messages: 8
Localisation: perpignan
Masculin

MessagePosté le: Lun 3 Déc - 16:42 (2012)    Sujet du message: Samsung LE32A466C2 ne s'allume pas,voyant rouge qui clignote Répondre en citant

Bonjour à tous,

Voici mon problème sur une TV Samsung LE32A466C2MXZF
platine alimentation  BN44 00208a

Alors que la tv était en fonctionnement elle c'est arrêtée tout à coup.
Le voyant rouge clignote
Je démonte et m'aperçois qu'un Condo 25v 1000uf est gonflé.
Je le remplace, la tv s'allume et fonctionne pendant 3 semaines.

Depuis elle ne s'allume plus, le voyant rouge clignote.
La tv va essayer de s’allumer, puis se coupe et recommence pendant
2 minutes avant que le voyant s’éteigne (à se moment la sortie optique s'allume)
(je pense que c'est le transfo que j’entends monté en puissance, puis plus rien)

Je démonte, remplace encore le condo pour voir mais rien.
J'ai vérifié les résistances ok

Voici les photos de la platine d’alimentation que je suspect:
https://docs.google.com/file/d/0B-A1W3_7Tg4FVXhQYUluMlc0Mms/edit
https://docs.google.com/open?id=0B-A1W3_7Tg4FVXhQYUluMlc0Mmshttps://docs.go…
https://docs.google.com/file/d/0B-A1W3_7Tg4FV21mb3FDSHNUcFU/edit


J'ai effectué un relevé au multi

Sur la petite nappe du haut: (5 pins)

-----tv ok------tv avec voyant qui clignote
1     5v  -------------0v
2     1.6v------------0v
3     3.2v-----------2.75v
4
5    5.37v-----------5.37v

Sur la grosse nappe (24 pins)

-----tv ok-----tv avec voyant qui clignote

1    3.34v--------3.33v
2    2.30v--------0v
3    5.17v--------5.30v
4       0------------0
5       0------------0
6       0------------0
7    12.82v-------12.80v
8    12.83v-------12.80v
9       0-----------0
10     0-----------0
11     0-----------0
12     0-----------0
13   5.13v-------5.12v
14   5.13v-------5.12v
15     5v----------5v
16     5v----------5v
17     0-----------0
18     0-----------0
19    12v--------12v
20     0----------0
21    12v---------12v
22    12v---------12v
23     0-----------0
24     0-----------0



Sur la petite nappe, quand je branche du 5v sur le fil rouge (pin 1) la dalle s'allume mais pas plus.


Merci de donner vos idées, j’attends avec impatience vos retours, MERCI


Revenir en haut
Publicité






MessagePosté le: Lun 3 Déc - 16:42 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com