Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Platine alimentation LCD Samsung LE40A656A1F


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
sebkstor
Observateur

Hors ligne

Inscrit le: 28 Nov 2012
Messages: 1
Localisation: Allevard
Masculin Vierge (24aoû-22sep)

MessagePosté le: Mer 28 Nov - 22:58 (2012)    Sujet du message: Platine alimentation LCD Samsung LE40A656A1F Répondre en citant

Bonjour,

ça fait des mois que je galère avec cette TV LCD Samsung LE40A656A1F. Shocked

Au départ, j'avais le même symptôme que j'ai pu rencontré sur le site, à savoir des rayures verticales sur l'écran.

J'ai d'abord vérifié la platine d'alimentation (power supply) avec les condos et les fusibles et tout semblait OK. Rien d'anormal! Okay

Je suis donc parti pour changer la Controler board (T-Con board) qui est juste au dessus et ça n'a rien changé (acheté d'occasion sur Ebay et donc renvoyé à l'expéditeur). Sad

Je me suis dit, je vais quand même changer la platine d'alimentation (acheté d'occasion sur Ebay) et voir si ça change qque chose.
Je reçois la carte, je l'essaye et ça marche pas, rien ne s'allume!
Je vérifie les fusibles et là je vois qu'il y a un fusible de 6.3A au lieu de 3.15A près du transfo.
Je change le fusible et je met un 3.15A (comme inscrit sur la carte). Je rebranche et là court-circuit ( Bannir ça pète + flash). @@@@@!
J’achète des fusibles de 3.15A, je remet mon ancienne platine d'origine avec le bon fusible et là plus rien ne marche! Evil or Very Mad La TV ne s'allume pas, le voyant rouge est éteint! Avec la platine d'occasion, ça ne marche pas non plus! Je la renvois à l'expéditeur car elle m'a bien foutu la grouille!

Je ne comprends pas, j'ai l'impression que qque chose d'autre a claqué au niveau des autres cartes peut être??
J'ai mesurer la tension au 1er fusible de 6.3A; elle est bonne, par contre celle au fusible de 3.15A est HS??

Je sais plus quoi faire et je n'ai plus d'idée! Quelqu'un peut m'aider ou a une solution?? Idea

Merci à vous
Seb


Revenir en haut
Publicité






MessagePosté le: Mer 28 Nov - 22:58 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com