Teleservice Forum Dépannage Electronique Forum Index

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

led verte allumer mais ecran noir et pas de son


 
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP
Previous topic :: Next topic  
Author Message
cris
Nouveau venu
Nouveau venu

Offline

Joined: 23 Nov 2012
Posts: 19
Localisation: 84
Masculin Scorpion (23oct-21nov)

PostPosted: Mon 26 Nov - 18:23 (2012)    Post subject: led verte allumer mais ecran noir et pas de son Reply with quote

bonjour a tous je possède un sharp aquos type 32AD5E-BK mon problème quand je le met sur secteur la led verte s'allume mais rien ne se passe l'écran reste noir et pas de son aucune réaction quand je tripote la télécommande mème avec les boutons du téléviseur j'ai vu sur un tuto debut novembre que geek avais réussit a solutionner ce problème il parler d'alimentation bloquer et de résistance fus +5V pourriez vous me dire ce que sait exactement si je ne me trompe cet un petit composant bleu clair avec de petit traits mais je ne suis pas sur de moi je débute dans le dépannage pour passer mon temps libre quand je ne suis pas sur mes ordi merçi pour vos future réponse bonne soirée a tous je reste connecter 

Back to top
Publicité






PostPosted: Mon 26 Nov - 18:23 (2012)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
cris
Nouveau venu
Nouveau venu

Offline

Joined: 23 Nov 2012
Posts: 19
Localisation: 84
Masculin Scorpion (23oct-21nov)

PostPosted: Mon 26 Nov - 22:09 (2012)    Post subject: led verte allumer mais ecran noir et pas de son Reply with quote



Back to top
D²EM
Semi Professionnel
Semi Professionnel

Offline

Joined: 09 Sep 2012
Posts: 1,736
Localisation: LORRAINE
Masculin Poissons (20fev-20mar)

PostPosted: Sat 1 Dec - 14:58 (2012)    Post subject: led verte allumer mais ecran noir et pas de son Reply with quote

Bonjour


commence par mettre une photo de bonne définition afin qu'on puisse t'aider, merci
_________________
Cordialement.
DIDIER

HTTP://depannagetv.wix.com/d2em

https://www.facebook.com/depannageeneelectronique


Back to top
Visit poster’s website
cris
Nouveau venu
Nouveau venu

Offline

Joined: 23 Nov 2012
Posts: 19
Localisation: 84
Masculin Scorpion (23oct-21nov)

PostPosted: Sat 1 Dec - 22:35 (2012)    Post subject: merci Reply with quote

merçi a vous je met une nouvelle photo a plus

Back to top
cris
Nouveau venu
Nouveau venu

Offline

Joined: 23 Nov 2012
Posts: 19
Localisation: 84
Masculin Scorpion (23oct-21nov)

PostPosted: Sat 1 Dec - 22:37 (2012)    Post subject: led verte allumer mais ecran noir et pas de son Reply with quote



Back to top
kamemel
Nouveau venu
Nouveau venu

Offline

Joined: 06 Dec 2012
Posts: 8

PostPosted: Thu 6 Dec - 11:53 (2012)    Post subject: Meme probleme que Toi Reply with quote

Bonjour,

j ai le meme probleme
v Sharp type "Aquos", pas de son ni d'image, écran noir, led allumée verte.

as tu eu une solution ??
moi j avance pas........


Back to top
cris
Nouveau venu
Nouveau venu

Offline

Joined: 23 Nov 2012
Posts: 19
Localisation: 84
Masculin Scorpion (23oct-21nov)

PostPosted: Sun 9 Dec - 11:12 (2012)    Post subject: led verte allumer mais ecran noir et pas de son Reply with quote

bonjour a tous et bien non dsl kamemel de ne pouvoir te renseigner  j'ai tester pas mal de condos recalculer les valeurs  mais rien ne me semble incorect je suis dans l'impasse encore desoler de ne pouvoir t'aider verifi quand meme la resistance fus qui se trouve en haut de la carte il et bleue avec les traits de puissance juste ac ote il ya  inscrit power j'ai vu ça sur un tuto

Back to top
kamemel
Nouveau venu
Nouveau venu

Offline

Joined: 06 Dec 2012
Posts: 8

PostPosted: Sun 9 Dec - 13:42 (2012)    Post subject: led verte allumer mais ecran noir et pas de son Reply with quote

merci Cris ! de m avoir répondu

la resistance dont tu parles, je l ai changé mais........ rien ...

si j avance je te dirais quoi....

bon dimanche


Back to top
cris
Nouveau venu
Nouveau venu

Offline

Joined: 23 Nov 2012
Posts: 19
Localisation: 84
Masculin Scorpion (23oct-21nov)

PostPosted: Mon 10 Dec - 20:57 (2012)    Post subject: led verte allumer mais ecran noir et pas de son Reply with quote

merçi a toi kamemel le premier qui trouve tiens l'autre au courant je me pencherais sur le probleme un peut plus a partir de mercredi car je suis en conger  j'aurais plus de temps a+ encore merçi

Back to top
NIPPON
Amateur
Amateur

Offline

Joined: 19 Nov 2008
Posts: 446
Masculin

PostPosted: Fri 18 Jan - 16:14 (2013)    Post subject: led verte allumer mais ecran noir et pas de son Reply with quote

Salut à tous

si vous voulez que je répare votre probleme de:
"Voyant vert et pas de rétro éclairage"

contactez moi en MP
_________________
http://depannage-sharp.wikeo.fr/


Back to top
Visit poster’s website
joce39
Observateur

Offline

Joined: 11 Jun 2013
Posts: 2
Localisation: franche-Comte
Féminin

PostPosted: Tue 11 Jun - 10:26 (2013)    Post subject: led verte allumer mais ecran noir et pas de son Reply with quote

bonjour à vous,
j'ai bien repéré, le problème similaire au mien pour la tv SHARP    LC 32AD5E-BK...(plus d'action possible, seule la Led verte s'allume) est-il possible que je recoive une réponse avec les shemas pour bien cerner les pièces à changer??ou plus précisémment comment les autres personnes ont résolu le probleme. avec mes remerciements


Back to top
dabass
Apprenti
Apprenti

Offline

Joined: 11 Oct 2011
Posts: 176
Localisation: 64
Masculin Taureau (20avr-20mai)

PostPosted: Mon 17 Jun - 09:16 (2013)    Post subject: led verte allumer mais ecran noir et pas de son Reply with quote

Salut, regarde du coté de l'IC404   KIA431A-AT et du F404   MICRO FUSible 20N_1600FS.


Cdt


Back to top
joce39
Observateur

Offline

Joined: 11 Jun 2013
Posts: 2
Localisation: franche-Comte
Féminin

PostPosted: Tue 18 Jun - 08:20 (2013)    Post subject: pb TV sharp modele ARQUOS LC 32ad5e-bk Reply with quote

bonjour et merci d'abord pour la réponse.


j'ai regardé la carte d'alimentation, et tenté de repérer les éléments que vous m'avez suggéré de visualiser. je n'ai pas trouvé ces réferences.. j'ai pu constater avec le voltmètre, que les fusibles R 404 R 533 (je crois)et R 403 sont apparemment naze. comment commander ce type de fusibles avec quelle references?? peut-être  y aura-t'il d'autres éléments défectueux??? 
merci encore pour à ceux qui voudront bien combler mes lacunes de manière simple car je ne suis pas très zélée en ce domaine!
bonne journée


Back to top
Contenu Sponsorisé






PostPosted: Today at 19:39 (2019)    Post subject: led verte allumer mais ecran noir et pas de son

Back to top
Display posts from previous:   
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create a free forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group