Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

pas de son sur une sortie d'enceinte de chaine hifi
Aller à la page: <  1, 2

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
dominique55700



Inscrit le: 11 Aoû 2011
Messages: 31

MessagePosté le: Mar 4 Déc - 16:37 (2012)    Sujet du message: pas de son sur une sortie d'enceinte de chaine hifi Répondre en citant

Revue du message précédent :

j'ai +ou-17V sur ces bornes, et pour les deux sorties de son, je supose donc que le probleme est entre le TDA et la sortie elle-meme
Revenir en haut
Publicité






MessagePosté le: Mar 4 Déc - 16:37 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Mar 4 Déc - 17:03 (2012)    Sujet du message: pas de son sur une sortie d'enceinte de chaine hifi Répondre en citant

Tu as quand même vérifié que ce n'était pas juste ton connecteur de sortie HP qui était cassé au moins???

Si tu branches un casque sur ta chaine, tu as les 2 cotés qui fonctionnent???


Revenir en haut
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Mar 4 Déc - 18:41 (2012)    Sujet du message: pas de son sur une sortie d'enceinte de chaine hifi Répondre en citant

Re.
Secteur déconncté,vérifier le bon état des composants en utilisant les calibres ohmètre et test-diode du multimètre.
Cdt.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 23:59 (2017)    Sujet du message: pas de son sur une sortie d'enceinte de chaine hifi

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2
Page 2 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com