Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

pas de son sur une sortie d'enceinte de chaine hifi
Aller à la page: 1, 2  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
dominique55700
Débutant
Débutant

Hors ligne

Inscrit le: 11 Aoû 2011
Messages: 31
Localisation: stenay
Masculin Cancer (21juin-23juil)

MessagePosté le: Lun 26 Nov - 09:16 (2012)    Sujet du message: pas de son sur une sortie d'enceinte de chaine hifi Répondre en citant

bonjour, j'ai une chaine hifi thomson cs 900vd

j'ai malencontreusement connecter une enceinte de la chaine hifi alors qu'elle etait sous tension, maintenant, la sortie de son ne donne plus que sur cette sortie. la 2eme sortie fonctionne bien, et les deux enceintes aussi.
Que faut-il changer comme composant qui aurait claqué ?

merci d'avance


Revenir en haut
Publicité






MessagePosté le: Lun 26 Nov - 09:16 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
D²EM
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 09 Sep 2012
Messages: 1 736
Localisation: LORRAINE
Masculin Poissons (20fev-20mar)

MessagePosté le: Lun 26 Nov - 11:18 (2012)    Sujet du message: pas de son sur une sortie d'enceinte de chaine hifi Répondre en citant

Bonjour


tu as du claquer l'ampli BF
_________________
Cordialement.
DIDIER

HTTP://depannagetv.wix.com/d2em

https://www.facebook.com/depannageeneelectronique


Revenir en haut
Visiter le site web du posteur
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Lun 26 Nov - 11:38 (2012)    Sujet du message: pas de son sur une sortie d'enceinte de chaine hifi Répondre en citant

Bonjour,
Cet appareil doit être équipé de deux circuits intégrés U501 et U502 de type TDA2030.
A l'aide d'un multimètre vérifier la présence de la tension +VS sur la broche 5 du circuit supposé défectueux.
Eventuellement effectuer un relevé comparatif de mesures entre le "bon" circuit et celui supposé défectueux.
Cordialement.


Revenir en haut
AUDIOVALVE
Amateur
Amateur

Hors ligne

Inscrit le: 24 Juil 2008
Messages: 396
Localisation: 92
Masculin

MessagePosté le: Lun 26 Nov - 15:27 (2012)    Sujet du message: pas de son sur une sortie d'enceinte de chaine hifi Répondre en citant

du 2030 !!

ça m'étonnerait fort.

c'est de l'ampli "classe D" sur ces engins....
_________________
"il y a trois sortes de mensonges: les mensonges,les sacrés mensonges et les statistiques" (Marc Twain)


Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Lun 26 Nov - 19:03 (2012)    Sujet du message: pas de son sur une sortie d'enceinte de chaine hifi Répondre en citant

Hum... ça sent bon le produit bas de game chinois ça.... Mr. Green

2x11w cela m'étonnerais que cela soit du classe D moi....


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Lun 26 Nov - 23:23 (2012)    Sujet du message: pas de son sur une sortie d'enceinte de chaine hifi Répondre en citant

Bonsoir à tous,

Désolé Verwil a raison, il s'agit bien de TDA2030 Okay .


Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
dominique55700
Débutant
Débutant

Hors ligne

Inscrit le: 11 Aoû 2011
Messages: 31
Localisation: stenay
Masculin Cancer (21juin-23juil)

MessagePosté le: Mar 27 Nov - 11:58 (2012)    Sujet du message: pas de son sur une sortie d'enceinte de chaine hifi Répondre en citant

ok merci a tous, je vais verifier ca, et je vous tiens au courant

Revenir en haut
dominique55700
Débutant
Débutant

Hors ligne

Inscrit le: 11 Aoû 2011
Messages: 31
Localisation: stenay
Masculin Cancer (21juin-23juil)

MessagePosté le: Ven 30 Nov - 18:49 (2012)    Sujet du message: pas de son sur une sortie d'enceinte de chaine hifi Répondre en citant

bonsoir, changement du TDA2030 effectué, toujours pas d'amélioration

Je suis pas tres doué avec un multimetre, j'ai peur de fusiller quelque chose. lol

ca pourrait etre quoi d'autre ?


Revenir en haut
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Ven 30 Nov - 21:25 (2012)    Sujet du message: pas de son sur une sortie d'enceinte de chaine hifi Répondre en citant

Bonsoir,
Avez vous fait un relevé des tensions avec votre multimètre?
Cordialement


Revenir en haut
dominique55700
Débutant
Débutant

Hors ligne

Inscrit le: 11 Aoû 2011
Messages: 31
Localisation: stenay
Masculin Cancer (21juin-23juil)

MessagePosté le: Sam 1 Déc - 09:15 (2012)    Sujet du message: pas de son sur une sortie d'enceinte de chaine hifi Répondre en citant

je sais pas comment les faire, je peur des faire des court circuit, les broches sont proche

Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Dim 2 Déc - 17:24 (2012)    Sujet du message: pas de son sur une sortie d'enceinte de chaine hifi Répondre en citant

Dans ce cas là il suffit de suivre la piste et de tester sur le composant à coté.

Revenir en haut
dominique55700
Débutant
Débutant

Hors ligne

Inscrit le: 11 Aoû 2011
Messages: 31
Localisation: stenay
Masculin Cancer (21juin-23juil)

MessagePosté le: Mar 4 Déc - 10:36 (2012)    Sujet du message: pas de son sur une sortie d'enceinte de chaine hifi Répondre en citant

où je mets la pointe noir du multimetre ?
 j'ai essayé la carcasse, et le rouge sur la borne + du tda2030, j'ai rien du tout quelque soit le circuit, alors que ca marche au moins sur un circuit, et que j'ai changé le tda du 2e, qui ne fonctionne pas


Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Mar 4 Déc - 11:59 (2012)    Sujet du message: pas de son sur une sortie d'enceinte de chaine hifi Répondre en citant

La masse, tu peux la prendre sur la borne noire de la sortie HP.
Ou alors sur le point commun des condos d'alim.

Tu as quand même vérifié que ce n'était pas juste ton connecteur de sortie HP qui était cassé au moins???

Si tu branches un casque sur ta chaine, tu as les 2 cotés qui fonctionnent???


Dernière édition par JPAT le Mar 4 Déc - 12:02 (2012); édité 1 fois
Revenir en haut
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Mar 4 Déc - 12:01 (2012)    Sujet du message: pas de son sur une sortie d'enceinte de chaine hifi Répondre en citant

Bonjour,
La pointe noire sur la masse secondaire(par exemple la masse de la prise antenne du tuner,la pointe rouge pour la mesure:
+14 volts sur les broches 5 des TDA. et -14V sur les Br. 3.
Cdt.


Revenir en haut
dominique55700
Débutant
Débutant

Hors ligne

Inscrit le: 11 Aoû 2011
Messages: 31
Localisation: stenay
Masculin Cancer (21juin-23juil)

MessagePosté le: Mar 4 Déc - 16:37 (2012)    Sujet du message: pas de son sur une sortie d'enceinte de chaine hifi Répondre en citant

j'ai +ou-17V sur ces bornes, et pour les deux sorties de son, je supose donc que le probleme est entre le TDA et la sortie elle-meme

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 03:23 (2017)    Sujet du message: pas de son sur une sortie d'enceinte de chaine hifi

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com