Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Résolu : Plasma ecran noir - Son ok


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
Apprentidepanneur
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 22 Nov 2012
Messages: 13
Localisation: Rhones-Alpes
Masculin Bélier (21mar-19avr)

MessagePosté le: Jeu 22 Nov - 19:45 (2012)    Sujet du message: Résolu : Plasma ecran noir - Son ok Répondre en citant

Bonjour à tous,


Marque :  SAMSUNG
Modèle : PS-50Q97HD
Modèle N° : PS50Q97HDX/HEC
Type : CA50Q9




Références de la dalle:


Marque :  SAMSUNG
Type: SDI S50HW-YD06
Modèle : S50HW-YB02





Tensions normales de fonctionnement : 


Vs = 207
Va = 63
Vsc = -190
Ve = 94




Défaut constaté : écran devenu noir d'un coup, le son marche encore

Les mesures effectuées : aucunes (en attente d'un testeur)


Châssis complet :







Merci d'avance pour vos réponses!


Maxime.


Dernière édition par Apprentidepanneur le Ven 14 Déc - 15:04 (2012); édité 1 fois
Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: Jeu 22 Nov - 19:45 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Apprentidepanneur
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 22 Nov 2012
Messages: 13
Localisation: Rhones-Alpes
Masculin Bélier (21mar-19avr)

MessagePosté le: Ven 23 Nov - 16:18 (2012)    Sujet du message: Résolu : Plasma ecran noir - Son ok Répondre en citant

Je viens de mesurer les tensions suivantes :


Vs = 204 (annoncée 207)


Va = 62 (annoncée 63)


et enfin Ve, ou plutôt "v tache" car la lettre est illisible = 14.5 ( annoncée 94)


Sachant que Vs et Ve je les retrouvent sur le connecteur 810.


Je n'ai pas trouvé comment mesurer Vsc et il y avait une tension intitulé "5.3" que j'ai mesuré a 4.


Avez vous des idées ? Je suis un peu paumé la.


Aucun composant n'a l'air endommagé d'aspect.


Revenir en haut
Visiter le site web du posteur
Apprentidepanneur
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 22 Nov 2012
Messages: 13
Localisation: Rhones-Alpes
Masculin Bélier (21mar-19avr)

MessagePosté le: Dim 25 Nov - 17:38 (2012)    Sujet du message: Résolu : Plasma ecran noir - Son ok Répondre en citant

Bon j'ai continué mes investigations et je viens de m'apercevoir que sur la carte "tuner" deux composants ont l'air bien fatigués.












Quelqu'un pourrait me dire si ces composants jouent un rôle dans l'affichage ?




Merci d'avance.


Revenir en haut
Visiter le site web du posteur
Apprentidepanneur
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 22 Nov 2012
Messages: 13
Localisation: Rhones-Alpes
Masculin Bélier (21mar-19avr)

MessagePosté le: Mer 28 Nov - 15:29 (2012)    Sujet du message: Résolu : Plasma ecran noir - Son ok Répondre en citant

Merci à  pour sa réponse sur les tensions d'alimentation  dans un autre sujet .


Aujourd'hui, par rapport à mon post précédent, j'ai trouvé une Mainboard (BN94-01177D) à acheter (entre 60 et 80 euros). Je me dit que ça vaut le coup si je suis quasi-sur de retrouver mon écran derrière.


Ma plus grande peur serait que je rachete une mainboard et que les condos re-claquent car un autre problème serait présent.


Dois-je acheter sans craintes ou tester d'autres parties (YSUS - Buffer), sachant que tout à l'air en bon état d'aspect?


Revenir en haut
Visiter le site web du posteur
Apprentidepanneur
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 22 Nov 2012
Messages: 13
Localisation: Rhones-Alpes
Masculin Bélier (21mar-19avr)

MessagePosté le: Ven 30 Nov - 19:13 (2012)    Sujet du message: Résolu : Plasma ecran noir - Son ok Répondre en citant

Bon j'ai réussi a tester les tensions vscan et ve (sur les modules X-Y main). Il s'avère que lorsque j'ai ces deux modules branchés, toutes mes tensions d'alimentation sont complètement dans les choux et oscillent terriblement. La carte d'alimentation a vide fonctionne parfaitement.


ve et vscan (et meme vs va ) qui oscillent, alors? Ça veut dire que je doit chercher ou ?





Revenir en haut
Visiter le site web du posteur
Apprentidepanneur
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 22 Nov 2012
Messages: 13
Localisation: Rhones-Alpes
Masculin Bélier (21mar-19avr)

MessagePosté le: Lun 3 Déc - 16:29 (2012)    Sujet du message: Résolu : Plasma ecran noir - Son ok Répondre en citant

Bon je continue ma traversée du désert, et je vous informe que par manque d'inspiration, j'ai fait trois mesures de tensions pour ve, et vscan


1: uniquement Ve sur X, carte Y débranché : Ve = 92 puis au bout d'une minute Ve = 115v (depuis refait la mesure plusieurs fois toujours egal a 115v)


2: uniquement Vscan sur Y, carte X débranché : Vscan=0. Et depuis peu bourdonnement intense + bip bip d'un composant 


3: enfin Ve et Vscan, les 2 cartes branchées, idem N°2 + Ve = 10v




Ce que je conclu avec mes faibles connaissances :


- La Carte Y a forcément quelque chose, puisqu'elle bip.
- La Carte X a peut être quelque chose car maintenant je me retrouve avec Ve = 115v (au lieu de 94v)


D'ou ma question est il bon de faire des mesures de tensions en enlevant une partie du circuit.


Plus sérieusement, cela voudrait il dire que ma dalle est en court circuit? Comment vérifier cela?


La j'ai vraiment besoin d'un coup de pouce, sur ce que je dois envisager de faire


Revenir en haut
Visiter le site web du posteur
Apprentidepanneur
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 22 Nov 2012
Messages: 13
Localisation: Rhones-Alpes
Masculin Bélier (21mar-19avr)

MessagePosté le: Ven 14 Déc - 15:07 (2012)    Sujet du message: Résolu : Plasma ecran noir - Son ok Répondre en citant

Bon finalement, j'ai envoyé toutes les cartes chez un spécialiste (Carte Y, X, et Y buffer). Il a tout testé et remplacé ce qui n'allait pas, du coup ça marche.


Point Négatif : il ne m'a pas dit du tout où était le problème.


Désolé pour les autres, ce Topic n'apprendra rien sinon que l'alim et la carte mère sont hors de cause.


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 17:45 (2017)    Sujet du message: Résolu : Plasma ecran noir - Son ok

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com