Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Bug ou pas bug de la "Mise à jour" TV? TXP50VT50E


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PANASONIC
Sujet précédent :: Sujet suivant  
Auteur Message
fernandn
Débutant
Débutant

Hors ligne

Inscrit le: 29 Juil 2012
Messages: 46
Localisation: Rueil Malmaison
Masculin Taureau (20avr-20mai)

MessagePosté le: Ven 16 Nov - 23:16 (2012)    Sujet du message: Bug ou pas bug de la "Mise à jour" TV? TXP50VT50E Répondre en citant

Salut,

Dans le menu "Réseau" tu as "Message nouvelle version" et dans le menu "Configuration" tu as "Mise à jour système".
De mon côté pour le premier j'ai réglé sur "Activé" et l'autre "1 heure après".

Je m'aperçois qu'à la mise en veille de la TV la LED du modules CAM (Astoncrypt) s'éteint de suite et que mon DD s'éteint après le clic que fait la TV après quelques secondes. Jusque là tout va bien. Je suis en DVB-C.
Hors le matin je vois que la LED du module CAM est allumée et que la LED du DD clignote. Donc le module CAM est alimenté et mon DD aussi !


Cela pourrait il être dû à la demande de recherche de mise à jour "1 heure après" et que la TV ne se mette pas après cette opération complètement en veille ? Serait ce un bug ?

Je vais essayer ce WE de mettre "Message nouvelle version" sur "Désactivé" puis "Mise à jour système" sur "Jamais" alternativement.

Cdt
_________________
NcBOX Premium / Netgear CG3100L / Astoncrypt DUAL 2.26
OPPO 93EU / TXP50VT50E / Harmony 900 / Netgear WNDR3700


Dernière édition par fernandn le Dim 18 Nov - 13:46 (2012); édité 3 fois
Revenir en haut
Publicité






MessagePosté le: Ven 16 Nov - 23:16 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
duvdu
Professionnel
Professionnel

Hors ligne

Inscrit le: 25 Déc 2007
Messages: 3 646
Localisation: planète terre
Masculin Poissons (20fev-20mar)

MessagePosté le: Sam 17 Nov - 07:04 (2012)    Sujet du message: Bug ou pas bug de la "Mise à jour" TV? TXP50VT50E Répondre en citant

bonjour

on attends le résultat de vos essais.En tout pas d'info technique dans ce sens.Avez vous effectué la dernière mise à jour du coup?

cdt duvdu
_________________
ce site va fermer!merci de vous connecter sur le nouveau site:
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
fernandn
Débutant
Débutant

Hors ligne

Inscrit le: 29 Juil 2012
Messages: 46
Localisation: Rueil Malmaison
Masculin Taureau (20avr-20mai)

MessagePosté le: Sam 17 Nov - 09:22 (2012)    Sujet du message: Bug ou pas bug de la "Mise à jour" TV? TXP50VT50E Répondre en citant

Bonjour,

Hier soir j'ai mis dans "Configuration", "Mise à jour système" sur "Jamais". Résultat : LED du DD éteinte tout comme la LED du module.

Prochain test : "Réseau" / "Message nouvelle version" / "Désactivée" / avec "Configuration", "Mise à jour système" sur "1 heure après"

Ma version de firmware est : 1.624
_________________
NcBOX Premium / Netgear CG3100L / Astoncrypt DUAL 2.26
OPPO 93EU / TXP50VT50E / Harmony 900 / Netgear WNDR3700


Revenir en haut
fernandn
Débutant
Débutant

Hors ligne

Inscrit le: 29 Juil 2012
Messages: 46
Localisation: Rueil Malmaison
Masculin Taureau (20avr-20mai)

MessagePosté le: Sam 17 Nov - 11:44 (2012)    Sujet du message: Bug ou pas bug de la "Mise à jour" TV? TXP50VT50E Répondre en citant

Je confirme que c'est l'option "Configuration", "Mise à jour système" sur "1 heure après" ou autre qui fait que mon DD reste alimenté ainsi que mon module CAM !

Je vais tout de même faire un dernier test dans cette option. Je vais choisir une heure fixe.
_________________
NcBOX Premium / Netgear CG3100L / Astoncrypt DUAL 2.26
OPPO 93EU / TXP50VT50E / Harmony 900 / Netgear WNDR3700


Dernière édition par fernandn le Sam 24 Nov - 15:49 (2012); édité 1 fois
Revenir en haut
fernandn
Débutant
Débutant

Hors ligne

Inscrit le: 29 Juil 2012
Messages: 46
Localisation: Rueil Malmaison
Masculin Taureau (20avr-20mai)

MessagePosté le: Dim 18 Nov - 11:36 (2012)    Sujet du message: Bug ou pas bug de la "Mise à jour" TV? TXP50VT50E Répondre en citant

Bonjour,

J'ai fait un reset usine hier soir et j'ai choisi l'option "heure fixe" 7h00.
Ce matin c'était OK. Par contre je ne sais pas si le processus a démarré.
J'ai donc remis l'option "1 heure après" et le hasard m'a permis de voir le comportement 1 heure après avoir éteint la TV. Le module CAM s'est allumé ainsi que le DD ce qui me parait normal. Après un certain temps le DD s'est éteint et le module CAM aussi.

Je vais attendre quelques jours avec ces réglages et je reviendrais ici pour vous tenir informé.

Cdt
_________________
NcBOX Premium / Netgear CG3100L / Astoncrypt DUAL 2.26
OPPO 93EU / TXP50VT50E / Harmony 900 / Netgear WNDR3700


Revenir en haut
fernandn
Débutant
Débutant

Hors ligne

Inscrit le: 29 Juil 2012
Messages: 46
Localisation: Rueil Malmaison
Masculin Taureau (20avr-20mai)

MessagePosté le: Mer 21 Nov - 06:43 (2012)    Sujet du message: Bug ou pas bug de la "Mise à jour" TV? TXP50VT50E Répondre en citant

Ce problème semble résolue par le reset de la TV. A voir sur la durée ! Okay
_________________
NcBOX Premium / Netgear CG3100L / Astoncrypt DUAL 2.26
OPPO 93EU / TXP50VT50E / Harmony 900 / Netgear WNDR3700


Revenir en haut
fernandn
Débutant
Débutant

Hors ligne

Inscrit le: 29 Juil 2012
Messages: 46
Localisation: Rueil Malmaison
Masculin Taureau (20avr-20mai)

MessagePosté le: Jeu 22 Nov - 18:22 (2012)    Sujet du message: Bug ou pas bug de la "Mise à jour" TV? TXP50VT50E Répondre en citant

Message annulé ! Je n'arrivais pas à comprendre ce que j'avais écris i Shocked Embarassed
_________________
NcBOX Premium / Netgear CG3100L / Astoncrypt DUAL 2.26
OPPO 93EU / TXP50VT50E / Harmony 900 / Netgear WNDR3700


Dernière édition par fernandn le Lun 26 Nov - 22:41 (2012); édité 1 fois
Revenir en haut
fernandn
Débutant
Débutant

Hors ligne

Inscrit le: 29 Juil 2012
Messages: 46
Localisation: Rueil Malmaison
Masculin Taureau (20avr-20mai)

MessagePosté le: Lun 26 Nov - 22:38 (2012)    Sujet du message: Bug ou pas bug de la "Mise à jour" TV? TXP50VT50E Répondre en citant

Salut,

Problème finalement non résolu ! Confused Sad

Est ce un vrai problème ou est ce un comportement normal ?
_________________
NcBOX Premium / Netgear CG3100L / Astoncrypt DUAL 2.26
OPPO 93EU / TXP50VT50E / Harmony 900 / Netgear WNDR3700


Revenir en haut
fernandn
Débutant
Débutant

Hors ligne

Inscrit le: 29 Juil 2012
Messages: 46
Localisation: Rueil Malmaison
Masculin Taureau (20avr-20mai)

MessagePosté le: Mar 27 Nov - 21:21 (2012)    Sujet du message: Bug ou pas bug de la "Mise à jour" TV? TXP50VT50E Répondre en citant

Ce problème est peut être lié à l'autre. Peut être une réponse demain matin.
_________________
NcBOX Premium / Netgear CG3100L / Astoncrypt DUAL 2.26
OPPO 93EU / TXP50VT50E / Harmony 900 / Netgear WNDR3700


Revenir en haut
fernandn
Débutant
Débutant

Hors ligne

Inscrit le: 29 Juil 2012
Messages: 46
Localisation: Rueil Malmaison
Masculin Taureau (20avr-20mai)

MessagePosté le: Ven 7 Déc - 12:10 (2012)    Sujet du message: Bug ou pas bug de la "Mise à jour" TV? TXP50VT50E Répondre en citant

SAV fait ce matin. Chgt carte mère et alim.
Ce problème était connu sur le ST50 des premiers modèles mais pas sur le VT50.
_________________
NcBOX Premium / Netgear CG3100L / Astoncrypt DUAL 2.26
OPPO 93EU / TXP50VT50E / Harmony 900 / Netgear WNDR3700


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 21:38 (2017)    Sujet du message: Bug ou pas bug de la "Mise à jour" TV? TXP50VT50E

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PANASONIC Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com