Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Resolu] 47PFL5603H/10 Fumée qui sort + pas d'image.


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
jb35
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 15 Nov 2012
Messages: 23
Localisation: Rennes
Masculin

MessagePosté le: Ven 16 Nov - 11:01 (2012)    Sujet du message: [Resolu] 47PFL5603H/10 Fumée qui sort + pas d'image. Répondre en citant

Bonjour, tout le monde.

J'ai récemment récupéré une TV Ref: PHILIPS 47PFL5603H/10

La personne qui me l'a cédée m'a décrit son problème.

A début ça a commencé que des fois il y avait du son et pas d'image puis l'image revenait.
Avec le temps ça c'est empiré.
Enfin la TV à finis par fumer, la personne a donc éteint la TV et me l'a cédée.
J'ai démonté cette dernière et ai fait quelques photos pour vous montrer :



Sur la photo ci dessous on voit l'endroit d’où partait la fumée sur le dessus de la platine d'alimentation.





Ci dessous l'endroit d’où part la fumée en dessous de la platine.



Je voulais vous demander votre avis sur le problème.

Pensez vous qu'il s'agisse juste d'une soudure seiche qui à empiré ou cela peut venir d'autre chose ?
Je préfère vous demander plutôt que de refaire tout de suite la soudure et peut être empirer le problème.

A vous lire Very Happy

edit : je viens de tomber sur ce topique qui ressemble beaucoup à mon problème : http://teleservice.xooit.fr/t11435-Philips-47PFL7603H-Ecran-noir-Son-ok.htm

J'ai lu qu'il fallait tester la bobine pour tester sa continuité au ohmmètre.
Pour cela faut il déposer la bobine d'inverter ?
Y a t'il un danger de haute tension ?
Enfin comment ce teste une bobine, sur quel points mettre le multimètre ?


Dernière édition par jb35 le Sam 17 Nov - 20:06 (2012); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Ven 16 Nov - 11:01 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jb35
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 15 Nov 2012
Messages: 23
Localisation: Rennes
Masculin

MessagePosté le: Ven 16 Nov - 18:33 (2012)    Sujet du message: [Resolu] 47PFL5603H/10 Fumée qui sort + pas d'image. Répondre en citant

Bon je reviens vers vous parce que j'ai pas put m’empêcher de refaire la soudure.
Et bien il démarre maintenant et affiche les menus.

Par contre il ne fonctionne qu'en prise peritel sur le port 1. Si je branche un câble HDMI ou composant, le signal n'est pas détecté.

C'est une 2eme panne ?

Pourriez vous m'éclairer ?


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Sam 17 Nov - 14:08 (2012)    Sujet du message: [Resolu] 47PFL5603H/10 Fumée qui sort + pas d'image. Répondre en citant

Bonjour,

Comment veux-tu qu'on t'aide, a part quelqu'un qui a eu, ou qui a la même panne, et qui peut prendre des mesures......
Bien sûr il semble que tu es plus de dégât que sur l'autre post.
Peut-être que ta puce qui gère ses ports a pas aimé le souci de ton alim.
Met nous aussi la référence et une photo de cette carte.
Attends d'autres avis.
Bon dépannage.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
jb35
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 15 Nov 2012
Messages: 23
Localisation: Rennes
Masculin

MessagePosté le: Sam 17 Nov - 20:01 (2012)    Sujet du message: [Resolu] 47PFL5603H/10 Fumée qui sort + pas d'image. Répondre en citant

Merci beaucoup pour ta réponse.
Après avoir passé le début de la soirée d'hier à essayer tout et n'importe quoi pour faire fonctionner les ports HDMI, je me suis rendu compte qu'ils fonctionnaient.
En fait, habitué aux écrans récents, je n'avais pas compris que l'écran ne passait pas automatiquement sur la source du matériel branché, alors qu'il suffisait juste de régler la source manuellement...
On en apprends tous les jours... Neutral

J'ai ensuite passé le reste de ma soirée à m'amuser sur mon nouveau jouet! Embarassed

Mon problème est donc résolu, un grand merci à ce forum et les gens qui ont postés leur pannes et leurs résolution (et aussi la fonction recherche Laughing ).

Une dernière question toute bête surement mais qui à son importance pour moi afin d'anticiper un éventuel problème.
J'entends un léger bourdonnement au niveau de la carte alim, cela est du à quel type de composant ? Un condensateur ?
A vous lire Okay


Revenir en haut
davciao
Observateur

Hors ligne

Inscrit le: 18 Aoû 2013
Messages: 2
Localisation: 60
Masculin Capricorne (22déc-19jan)

MessagePosté le: Dim 18 Aoû - 14:07 (2013)    Sujet du message: [Resolu] 47PFL5603H/10 Fumée qui sort + pas d'image. Répondre en citant

Bonjour,
J'ai exactement le même problème sur ma carte, pris les mêmes photos, comment avez vous résolu votre problème ?.
D'avance je vous remercie.
David


Revenir en haut
jb35
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 15 Nov 2012
Messages: 23
Localisation: Rennes
Masculin

MessagePosté le: Dim 18 Aoû - 21:29 (2013)    Sujet du message: [Resolu] 47PFL5603H/10 Fumée qui sort + pas d'image. Répondre en citant

 
jb35 a écrit:
Bon je reviens vers vous parce que j'ai pas put m’empêcher de refaire la soudure.
Et bien il démarre maintenant et affiche les menus.


 Bas tus sais pas lire ? Laughing

J'ai refait les soudures cramées car c'était des soudures seiche. Ensuite zou ça marche...


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 10:41 (2017)    Sujet du message: [Resolu] 47PFL5603H/10 Fumée qui sort + pas d'image.

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com