Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Du son mais pas d'image


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> CRT ( Cathode Ray Tube ) tube cathodique -> THOMSON BRANDT SABA TELEFUNKEN
Sujet précédent :: Sujet suivant  
Auteur Message
Nadège160831
Observateur

Hors ligne

Inscrit le: 14 Nov 2012
Messages: 3

MessagePosté le: Mer 14 Nov - 14:41 (2012)    Sujet du message: Du son mais pas d'image Répondre en citant

Bonjour,

J'ai un téléviseur Thomson, 32ws43e, type 406/ICC19, qui depuis quelque temps ne fonctionne plus très bien.
Au bout de quelques minutes de fonctionnement l'image disparaît progressivement, revient, et finit par disparaitre définitivement.
Par contre le son est toujours présent.
Aujourd'hui je n'ai pas du tout d'image à l'allumage.
Pouvez-vous m'aider ?
Merci d'avance

Nadège


Revenir en haut
Publicité






MessagePosté le: Mer 14 Nov - 14:41 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
D²EM
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 09 Sep 2012
Messages: 1 736
Localisation: LORRAINE
Masculin Poissons (20fev-20mar)

MessagePosté le: Jeu 15 Nov - 22:10 (2012)    Sujet du message: Du son mais pas d'image Répondre en citant

Bonjour


vérifier l'état des soudures
_________________
Cordialement.
DIDIER

HTTP://depannagetv.wix.com/d2em

https://www.facebook.com/depannageeneelectronique


Revenir en haut
Visiter le site web du posteur
Nadège160831
Observateur

Hors ligne

Inscrit le: 14 Nov 2012
Messages: 3

MessagePosté le: Ven 16 Nov - 08:16 (2012)    Sujet du message: Du son mais pas d'image Répondre en citant

Merci D²EM, c'est déjà fait, et rien !!! yoda

Revenir en haut
darius
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 15 Sep 2012
Messages: 23
Localisation: Roumanie
Masculin Scorpion (23oct-21nov)

MessagePosté le: Ven 16 Nov - 11:03 (2012)    Sujet du message: Du son mais pas d'image Répondre en citant

Filament reste allume?
http://www.eserviceinfo.com/downloadsm/802/Thomson_ICC19.html


Revenir en haut
Nadège160831
Observateur

Hors ligne

Inscrit le: 14 Nov 2012
Messages: 3

MessagePosté le: Ven 16 Nov - 11:26 (2012)    Sujet du message: Du son mais pas d'image Répondre en citant

Pardon, mais je n'y connais pas grand chose, le filament de quoi ? Rolling Eyes

Revenir en haut
D²EM
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 09 Sep 2012
Messages: 1 736
Localisation: LORRAINE
Masculin Poissons (20fev-20mar)

MessagePosté le: Ven 16 Nov - 12:07 (2012)    Sujet du message: Du son mais pas d'image Répondre en citant

Bonjour


sans un minimum de connaissances en électronique ça va être dur....


Comme te le demande Darius, est ce que tu vois si le filament reste "allumé" : regarde dans le col du tube : extrémité du tube la où la platine TRC ( petite carte ) est connectée
_________________
Cordialement.
DIDIER

HTTP://depannagetv.wix.com/d2em

https://www.facebook.com/depannageeneelectronique


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 08:02 (2017)    Sujet du message: Du son mais pas d'image

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> CRT ( Cathode Ray Tube ) tube cathodique -> THOMSON BRANDT SABA TELEFUNKEN Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com