Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

plasma lg rz-42px11 en panne
Aller à la page: <  1, 2, 3  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
terapi



Inscrit le: 24 Oct 2008
Messages: 14

MessagePosté le: Ven 24 Oct - 15:11 (2008)    Sujet du message: plasma lg rz-42px11 en panne Répondre en citant

Revue du message précédent :

Merci miko34,

Effectivement, quel site ! Si j'avais pu prendre le russe en 3ème langue ça m'aurait bien aidé pour naviger dans cette mine d'informations.

Je vais être patient et vais mener une enquête afin de comprendre ce que pourra devenir ce produit, dont le coût était très élevé il y a 4 ans.

Les temps ont bien changé, 1000 euros suffisent aujourd'hui à combler le désir d'avoir un plasma. Tout ceci me laisse perplexe, une telle chutte ! Plasma et Placement ne riment ils pas, petit passage par l'actualité boursière ? ( rires, mais jaune quand même ).

En tous cas, c'est très sympa de m'avoir répondu merci. J'espère que d'autres avis, conseils, viendront.

A bientôt
Revenir en haut
Publicité






MessagePosté le: Ven 24 Oct - 15:11 (2008)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jonathan
Administrateur
Administrateur

Hors ligne

Inscrit le: 13 Sep 2007
Messages: 4 762
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Ven 24 Oct - 15:22 (2008)    Sujet du message: plasma lg rz-42px11 en panne Répondre en citant

salut

le prix du plasma a decendu pour plusieur raison

la 1er tout simple c'est que la technologie et largement amortie ( usine etc ..... )

la 2eme c'est que le plasma arrive en fin de vie et les constructeur se sont rendu compte que la fiabilite n'etait pas au rendez vous ...... certain d'ailleur on arreter d'en commercialiser

la 3eme c'et la feroce concurence du LCD qui etait autre foi cher mais est arriver a des prix tres bas lui aussi et donc la plasma a du reduire c'est prix aussi

la 4eme plus discrete et la c'est mon avis personnelle certainement de nouvel technologie qui vont arriver ...... nottament le LCD avec retroeclairage par LED qui sort pour noel

qui a une image de meilleur qualite que le LCD et le plasma normal l'arriver du OLED et apparament sony commencerai a nous developper plus en profondeur le FED concurant direct du SED qui devait etre a l'epoque developper par toshiba et CANON


voila ce qui explique tout ........

bon courage

jonathan
_________________
L'Urgent est fait,
l'Impossible est en cours,
pour les Miracles prévoir un délai...
May the Force be with You ! La Connaissance s'accroît quand on la partage


Revenir en haut
Visiter le site web du posteur
terapi
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 24 Oct 2008
Messages: 14

MessagePosté le: Sam 25 Oct - 07:55 (2008)    Sujet du message: plasma lg rz-42px11 en panne Répondre en citant

Bien vu Jonathan,

Je n'avais pas suivi l'actualité de ces produits depuis un bout de temps, ton analyse me semble tenir la route.

Il faudra que je me procure un oscillo afin de prendre les mesures indiquées, Service Signal, Vcc (5V), Va (65V), Vs (185V), Vsetup (200V), Vscw (115V) et Vy (-75V).

Aucun fusible n'a claqué, les dommages ne sont peut être pas si graves....


Revenir en haut
terapi
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 24 Oct 2008
Messages: 14

MessagePosté le: Dim 26 Oct - 11:24 (2008)    Sujet du message: plasma lg rz-42px11 en panne Répondre en citant

J'ai pris quelques infos au SAV de la FNAC,

Résultat, quand la dalle ne s'allume plus c'est mauvais signe d'après leur expérience

Sad


Revenir en haut
MarioB²B
Professionnel
Professionnel

Hors ligne

Inscrit le: 27 Sep 2008
Messages: 705
Localisation: Toulon
Masculin Taureau (20avr-20mai)

MessagePosté le: Dim 26 Oct - 15:48 (2008)    Sujet du message: plasma lg rz-42px11 en panne Répondre en citant

Salut,
Le faite que les fusibles n'ont pas claqué ne veut rien dire, car ce sont des temporisés, donc ils peuvent très être ok mais pas ce qu'il y a derrière, ils protègent surtout l'alim.
Moi, j'avais le cas, les fusibles ok sur une 42x2, mais en faite les deux IGBT, les transistors qui switch entre le 0 et le VS et qui envoit les impulsions à la dalle avait sauté, donc plus d'imulsion sur la dalle.
Bon, perso, j'ai eut aussi un problème sur une dalle V7 mais je pense qu'il doit être particulier (nappes Z sectionnés sur la dalle, voir mon autre post si ça t'intéresse).
Si tu arrives à avoir un oscillo, le plus simple, c'est que tu visualises les sorties, sur la carte Z, ce sont sur les nappes, sur la carte Y, tu dois avoir un point test juste avant les cartes scans, tu regardes si tu as des grandes impulsions.
Sur la carte Z, elles sont comprises entre 0 et 200V, sur la cartes Y, les valeurs sont bcp plus grandes (entre -Vy et Vs+Vsetup je crois). Déjà, avec ça, c'est facile de voir qui est en defaut. Vérifie aussi comme tu l'as dit les tensions secondaires. Sur le lien qu'il y a sur la page précédente, tu as un guide assez complet avec les points tests et la forme des signaux.
Conseil bête, fait attention avec l'oscillo, moi, j'ai fait une erreur bête, j'ai zappé que l'oscillo est relié à la terre et que la masse devient commune entre le plasma et l'oscillo, faut pas inversé les fils lors de la mesure sinon Bannir  ... Mort de Rire
Bon courage.
_________________
Toute lumière engendre sa part d'obscurité.


Revenir en haut
terapi
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 24 Oct 2008
Messages: 14

MessagePosté le: Lun 27 Oct - 10:03 (2008)    Sujet du message: plasma lg rz-42px11 en panne Répondre en citant

Merci pour tes conseils Mario,

D'autant que je n'ai pas touché un oscillo depuis un bail. Je serai prudent.

Il faut absolument que je compare la forme du signal à celui indiqué sur le guide. Déjà on y verra beaucoup plus clair.

Mais j'ai tout de même l'impression que tu as raison, les 2 MOSFET a effet de champ sont peut être en cause, raison pour laquelle je n'entends pas d'activité sur cette carte, a l'inverse de la carte Z. Ce sont des ST W9NK70Z.

A suivre, mais merci encore pour tes conseils et ton expérience.

Okay


Revenir en haut
terapi
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 24 Oct 2008
Messages: 14

MessagePosté le: Jeu 30 Oct - 16:07 (2008)    Sujet du message: plasma lg rz-42px11 en panne Répondre en citant

Bonjour,

En attendant l'oscillo, j’ai identifié trois points de mesure sur la carte YSUS à gauche. Elles se prennent aux bornes de trois résistances situées derrière l’étage de MOSFET et juste avant les cartes driver. Elles donnent –Vy, Vsetup, et VSCW. En mesurant j’obtiens respectivement – 75V, 200V, et 125V. Le constructeur donne les valeurs -75V, 200V, 120V.

En revanche, du coté de la carte ZSUS, en mesurant Vs ( au point B37 comme indiqué ), le multimètre varie d'une seconde à l'autre de façon aléatoire, et la tension passe d'une valeur de 50 Volts à une valeur de 120 Volts. Sur la Z Ramp la tension est donc instable.

En allant un peu plus loin, je mesure les 15V sur le connecteur P3 en bas de la carte, et là il n'y en a que 9V stables.
J'ai lu que cette tension était générée par la carte YSUS, et que si on ne trouve pas ces 15V sur la carte ZSUS, c'est la carte YSUS qui est en défaut.

La question que je me pose, c'est s'il faut changer une ou deux cartes ( Y ou Y+Z ), ou plus encore ?

Si j'ai bien compris le guide PDPV6.pdf, c'est le cas 3-1 : Y IPM ( IC12 ) / Z IPM ( IC4 ), cas no 2, ER_FET endomagé(s) qui provoque l'émission d'un signal pauvre et la dalle ne s'allume plus.


Revenir en haut
terapi
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 24 Oct 2008
Messages: 14

MessagePosté le: Jeu 30 Oct - 16:29 (2008)    Sujet du message: plasma lg rz-42px11 en panne Répondre en citant

J'ai trouvé le Z Block diagramme joint, mais c'est celui du 125 cms

[/img]


Revenir en haut
MarioB²B
Professionnel
Professionnel

Hors ligne

Inscrit le: 27 Sep 2008
Messages: 705
Localisation: Toulon
Masculin Taureau (20avr-20mai)

MessagePosté le: Jeu 30 Oct - 17:14 (2008)    Sujet du message: plasma lg rz-42px11 en panne Répondre en citant

Salut,
Je suis désolé pour ma part, mais je n'ai pas acces à la V6 qui j'ai chez moi, donc pour les points tests, je sais pas si c'est bon. Si j'ai le temps, mais je te promets rien, je regarderais pour voir ce que j'obtiens sur la mienne.
Après pour la mesure faite en Z, si c'est sur la sortie Z_Sus, tu as les valeurs que je pense correcte, car c'est sont les impulsions, qui vont de 0 à VS en passant par le Vbz, donc ca varie très vite, en général le multimètre s'affole un peu.
Pour ton schéma, c'est excatement ça, sauf que je pense qu'il doit plutot y avoir de IGBT pour les étages SUS et E/R, à la place des mosfet. Donc sur la carte Y, c'est le meme schéma, mais avec des 'petits' trucs en plus.
C'est souvent les transistor SUS qui lache en général.
Tiens fait un petit test pour moi. Tu mets ton plasma sous tension (qd il est froid bien sur), on va dire entre 30 secondes et 1 minute, ca devrait suffir.
Tu débranches, et tu touche le gros radiateur de la carte Y puis le gros de la carte Z, tu nous dis si les deux ont un peu chauffé, ou seulement un ou aucun.
C'est sous ces radiateurs qu'il y a les structures discharge (Sus_Up et Sus_Dn) et Energy Recovery (E/R_Up et ER_Dn). Même si une des cartes ne marche pas, l'autre va tout de même débité dans la dalle et ca va la faire (un peu) chauffé.
_________________
Toute lumière engendre sa part d'obscurité.


Revenir en haut
terapi
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 24 Oct 2008
Messages: 14

MessagePosté le: Jeu 30 Oct - 18:27 (2008)    Sujet du message: plasma lg rz-42px11 en panne Répondre en citant

Salut Mario,

Je viens de faire le test, les radiateurs ne dissipent rien, ils sont froids après une minute.

C'est bien la sortie ZSUS que j'ai mesuré ( au voltmètre honte à moi ). Mais je me suis mal exprimé, l'aiguille reste 3 secondes sur 50 Volts, puis 2 secondes sur 120 Volts et ainsi de suite. Mais j'amais d'autre valeur. Au bout de 3 minutes environ, ça reste à 50 Volts. Mon multimètre n'est pas numérique, je suppose qu'il affiche une tension "moyenne".

Là où je trouve peu d'info, c'est sur cette valeur de 15 Vols tombée à 9 Volts, d'après le revendeur de cartes Y et Z, c'est la Y qui est en défaut, alors que la mesure est prise sur Z. Autre source, sur le PDP -1 (LGERI).pdf ( 125 cms ) page 23/43, il est demandé de controler le 15V line Short sur le Module Contol Board, puis la Y-Driver Board Short, et de changer les cartes Y et Z si on a 8 ou 9 Volts ce qui est mon cas. Il est ajouté que si on change seulement la carte Y, le problème peut revenir.

Tu as tout a fait raison, ce sont bien des IGBT, je me suis trompé.

Dis moi ce que tu penses des températures.


Dernière édition par terapi le Jeu 30 Oct - 18:43 (2008); édité 1 fois
Revenir en haut
terapi
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 24 Oct 2008
Messages: 14

MessagePosté le: Jeu 30 Oct - 18:39 (2008)    Sujet du message: plasma lg rz-42px11 en panne Répondre en citant

Voici le Y Board Diagramme ( du 125 cms )

Et là, il y a du 15V partout !




Revenir en haut
MarioB²B
Professionnel
Professionnel

Hors ligne

Inscrit le: 27 Sep 2008
Messages: 705
Localisation: Toulon
Masculin Taureau (20avr-20mai)

MessagePosté le: Ven 31 Oct - 12:52 (2008)    Sujet du message: plasma lg rz-42px11 en panne Répondre en citant

Re,
Non, mais c'est clair que mon test n'est pas fiable, mais c'est pour donner une idée.
Normalement, si une des cartes débite dans la dalle, elle chauffe (voir beaucoup) même si le système n'est pas bouclé.
A titre d'exemple, J’ai eut le cas sur une 42X2, la carte Y était HS, le circuit de décharge (transistor SUS) HS, donc, la carte Z chauffé mais pas la Y.
Et sur une 42V7 (http://teleservice.xooit.fr/t1394-Plasma-LG-42PX3-sans-image.htm), ben c'était l'inverse, nappe coupé, la carte Z ne chauffait pas.
Ca serait marrant de faire un diagnostique juste comme ça.
 
Alors, si on prend tes schémas, qu'on les assemble et si on simplifie au max, on obtient ça (Source d'origine IRF - application note 1088):

C3, représente la dalle, les cartes scans et d'autres étages secondaires ne sont pas représentés.
Q1, Q2, Q11, Q12 représentent le circuit de décharge.
Q5, Q6, Q7, Q8, C1, C2 représentent le circuit E/R – Energy Recovery.
Q3 est le Pass_Out BTM.
Q4 est le Pass_Out TOP.
C'est une sorte d'onduleur complexe, et les cartes X et Y sont complémentaires, donc si une lâche, la seconde peut être court-circuité à travers la dalle, cela dépend de la fragilité et de la conception de la structure.
En général, le plus gros de la puissance passe par les transistors qui envoient les décharges dans la dalle, Q1, Q2, Q11, Q12, et c'est le plus souvent eux qui lâchent, comme, il y a des états interdits, Q1 et Q2 ne peuvent pas conduire en même temps par exemple et etc. Donc les deux transistors peuvent brûler et s'ouvrir si l’un passe en défaut.
 
Par contre, ce dont tu me parlais pour le 15 Volts, ne me disait absolument rien sur le moment, donc j’ai regardé ma dalle, que j’ai un peu étudiée.
Au final, je me suis décidé à détailler les cartes et (un peu) le fonctionnement, surtout pour les tensions 15 Volts, enfin en principe, car y a beaucoup de choses que j’élude par méconnaissance. Ça pourra peut-être et j’espère te servir ou aiguiller d’autres personnes, le but est de partager des connaissances. Il faut comprendre que je suis technicien, mais j’ai appris le fonctionnement des plasmas sur le tas par tâtonnement, donc je peux dire des c*nneries, et il ne faut pas hésiter à me reprendre. En plus, je fais ça un peu à la va vite. Juste les photos sont soignées.
 
Donc, on va d’abord partir de la carte Z-sus :

Donc en B34 sur la carte Z, tu as 9V au lieu de 15. Cette tension de 15 V est absolument nécessaire, car elle alimente la partie commande des transistors SUS et E/R (Circuit IPM sous le gros radiateur). Le 5 Volts, qui entre dans ce circuit, alimente le circuit de commande qui pilote les transistors, et le 15 V, c’est la tension de pilotage pour saturer ces transistors. Le circuit pilote est du type IR2113S (Circuit présent sur la dalle 42X2, mais ici, c’est donné à titre exemple). A mon avis si la tension n’est pas bonne, les transistors et donc le circuit IPM ne peuvent pas fonctionné correctement, ce qui explique que cela reste froid. Je pense que tant que tu n’auras pas visualisé cette tension à l’oscillo, on ne pourra pas dire si elle est vraiment stable. En plus, j’ai dit une bêtise pour la sortie de la carte Z, il n’y a pas de tension Vbz sur cette carte, juste un étage RAMP_UP (dont je ne sais pas à quoi ça sert)
 
Voici comment on peut décomposer la carte Y :

Donc comme tu le disais, les tensions 15 Volts sont créés sur la carte Y. En faite, il n’y pas tant que cela, il y en a 3, sur trois régulateurs. Elle sont crée par une petite structure flyback construite autour du régulateur LM2585S-adj alimenté par le +5V (5 Vctrl).
 
Schéma de principe (Source National Semiconductor) :

Dans notre cas, le secondaire sera différent et plus complexe.
 
La flyback qui fournit les tensions 15 Volts sur la carte Y :

Le but d’avoir cette structure, pour faire simple, on a des transistors reliés à des potentiels élevés, et il faut des tensions pour les commander, par rapport à ces potentiels. En sortie du transfo, on a plusieurs enroulements secondaire, donc tension ou potentiel, ici 3, qui peuvent avoir un référentiel différent vis-à-vis de la masse et qui sont indépendant et isolé, un peu comme pour une alim 220 V, au secondaire on est isolé du 220 V, ici, au secondaire, on va pouvoir être isolé de la masse. Comme sur une alim, sur les enroulements secondaire, on a une tension « alternative », donc il y a un redressement + une régulation pour avoir une tension continue.  Je ne sais pas si j’étais été très clair, un schéma aurait été bien mieux que des mots, mais bon, par faute de temps et de logiciel. J’appelle ces structures Flyback, mais il me semble que l’on les nomme aussi « inverter ».
Ici, le premier enroulement a pour référentiel la masse (wé, bon …), cela va alimenter la régulation 01, +15 Volts (IC16), pour les circuits IPM de la carte et aussi celui de la carte Z (B34 où tu as 9 Volts).
Le second enroulement a pour référentiel la tension Sus_Dn (sortie d’étage IPM « PASS_OUT TOP », là où il y a les impulsions) et va alimenter la régulation 02, +15 Volts (IC18) pour commander les transistors Vscan (et je ne suis pas sur, avec aussi la commande des étages PASS_OUT, je crois) et aussi pour alimenter ensuite un second régulateur +5 Volts (IC201) qui va alimenté les puces des drivers Scan (tension logiques des IC scans).
Le troisième enroulement, a pour référentiel la tension –Vy, et va alimenter la régulation 03, +15 Volts (IC17) pour commander les transistors –Vy (et je crois que c tout).
La commande de ces transistors ou le pilotage des cartes scan se fait via un ensemble d’opto-coupleurs (isolation galvanique ??).
 
Bon, ça, c’est pour mettre la base, et faire peut-être faire un complément.
Dans ton cas, il faudrait essayer de voir les impulsions, quand tu auras l'oscillo, que tu as en sortie de la carte Y, avant les scans drivers, fils noir indiqué SUS_DN sur ton schéma de la carte Y, sur la platine tu peux la trouver sur la patte (la plus proche des connecteurs des cartes scans, entouré en rouge sur la photo de la carte Ysus) des résistances R321 ou R30, et de même sur la carte Z, point test B37. Tu dois avoir des formes plus ou moins proches des signaux dessinés en pages 11 et 14 sur le document lg_tv_PDPTraining_Manual.pdf (http://rc5.ru/upload/lg_tv_PDPTraining_Manual.pdf).
Pour ces mesures, comme je l’ai dit avant, il faut faire attention avec l’oscillo, de bien mettre la masse de l’oscillo sur la masse du plasma et seulement là (sauf, si tu as un oscillo avec entrée ou une sonde différentielle, mais peu commun et surtout utilisé en électrotechnique).
Pour les 15 Volts, avec l’oscillo, tu ne pourras voir que la tension via le régulateur 01 (IC16), car c’est le seul à avoir une réf à la masse. Bien vérifié que je n’ai pas fait d’erreur de mesure, chez moi, le Vss (grosses pattes) du IC16 est relié à la masse. Sur les autres régulations, ça risque de faire tout brûler si tu relies l’oscillo, donc, mesures uniquement au multimètre.
Mais tant que tu n'as pas d'oscillo, si vraiment tu as un problème sur le 15 Volts, ça peut avoir plusieurs causes : Un problème sur l’inverter, sur la régulation ou sur le régulateur, sur les IPM, voir aussi un problème sur les autres enroulements. Donc le premier test à faire, vérifier la tension que tu as en entrées du régulateur 01, et si elle n'est pas bonne, vérifier au multimètre la tension des autres régulateurs (Entrées/Sorties) vis à vis de leurs Vss. Si la tension en entrées est suffisamment haute, soit il y a un court-circuit en sortie de régulation et dans ce cas, il doit bien chauffer, soit le régulateur ou les condo sont mort (la tension s'écroule avec la charge).
En même temps, c’est un avis et critique perso, mais quand on voit ma carte et je ne connais pas l’état de la tienne, mais mettre des composants CMS, avec juste en dessous un radiateur qui dissipe à une température très élevé (80 °C), on a vu mieux, il faut voir l’état de mes condo, le plastique est déformé, et le transfo, on voit qu’il a chauffé comme le reste de la carte sur la partie supérieure, les soudures aussi par endroit. Je pense que sur le long terme, ça n'aime pas. Ce n’est pas impossible que les structures présentes au dessus du radiateur soit fragilisé. On parle de fiabilité des plasmas, mais bon, y a plasma et plasma, et là, je vois la différence avec des marque plus « prestigieuse ».
Une solution de ventiler ces cartes est peut-être bonne pour les faire durer un peu plus longtemps, mais je n'ai pas le recul nécessaire.
Voilà, j'espère que ça t'aidera un peu
Bon courage ...





_________________
Toute lumière engendre sa part d'obscurité.


Revenir en haut
terapi
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 24 Oct 2008
Messages: 14

MessagePosté le: Ven 31 Oct - 14:08 (2008)    Sujet du message: plasma lg rz-42px11 en panne Répondre en citant

Excellent Mario, vraiment merci pour ces explications Okay

L'oscillo devrait être là ce soir. On prendra les mesures 15V au multimètre pour faire le tour dans un premier temps.

De toute façon je te devrai une fière chandelle.

Ni les composants ni les cartes paraissent avoir chauffé. D'aspect ça parait neuf mais bon tu as raison il aurait mieux valu mettre les radiateurs en haut des cartes... Peut être le taux d'humidité extrêmement élévé ce jour là, comme rarement j'avais vu ici à Montpellier. Pour te dire, sur mon bureau le bois était mouillé lorsque je posais les mains dessus ( en chêne ). Quand j'ai allumé le TV, l'isolation n'était peut être pas au RDV, donc...

Je te tiendrai informé de ce que je vais relever.

Bonne Journée


Revenir en haut
lllMAXIMlll
Observateur

Hors ligne

Inscrit le: 10 Nov 2008
Messages: 1

MessagePosté le: Lun 10 Nov - 13:47 (2008)    Sujet du message: plasma lg rz-42px11 en panne Répondre en citant

Bonjour à tous..!

>moi aussi j'ai le méme soucie sur un 42px11.
>j' ai un probléme d'alim sur la carte Y-SUS
>alime defectueuse sur le vscw (vscan).

j' aimerai savoir si vous avais trouvé autre chose ?


Revenir en haut
AVTEC
Observateur

Hors ligne

Inscrit le: 05 Fév 2009
Messages: 1

MessagePosté le: Jeu 5 Fév - 16:32 (2009)    Sujet du message: MEME PANNE Répondre en citant

Bonjour ENGINEMANN

Jai exactement le meme probleme que toi sur mon LG 42PX11
As tu réussi a le dépanner ? Si tu as des infos sympa pour que je puisse le reparer merci a toi

Eric


Revenir en haut
MAK3
Observateur

Hors ligne

Inscrit le: 08 Mar 2009
Messages: 1
Localisation: annonay
Masculin Vierge (24aoû-22sep)

MessagePosté le: Dim 8 Mar - 08:19 (2009)    Sujet du message: 42PX11 Répondre en citant

BONJOURS

ton probleme vient des 2 BUFERS (DRIVER Y) c'est tout et non de la dalle....
DIAGNOSTIQUE PROFESSIONNEL
_________________
BONJOURS


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 12:02 (2017)    Sujet du message: plasma lg rz-42px11 en panne

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3  >
Page 2 sur 3

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com