Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Sharp 40LE700E ne s'allume pas correctement


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP
Sujet précédent :: Sujet suivant  
Auteur Message
Tylox
Observateur

Hors ligne

Inscrit le: 05 Nov 2012
Messages: 3
Localisation: Paris

MessagePosté le: Mar 6 Nov - 11:46 (2012)    Sujet du message: [Résolu] Sharp 40LE700E ne s'allume pas correctement Répondre en citant

Salut à tous,


depuis quelques temps ma télé ne s'allume plus correctement quand je veux la sortir de veille. 
Quand j'appui sur la telecommande pour l'allumer, la led de I/O passe au vert et tout de suite au rouge clignotant ( pas tres rapide)
Pour l'allumer je suis obligé de passer par le bouton on/off sur le cote de la tv et en laissant appuyer 1s, la, la led passe au vert et ensuite elle passe à l'orange clignotant pendant qques secondes et ensuite passe au vert fixe et s'allume.


Si quelqu'un a des idées, je suis preneur.


Merci d'avance.


Dernière édition par Tylox le Dim 11 Nov - 19:13 (2012); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Mar 6 Nov - 11:46 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 6 Nov - 14:01 (2012)    Sujet du message: [Résolu] Sharp 40LE700E ne s'allume pas correctement Répondre en citant

Bonjour ,

Dans le but de faciliter l’aide au dépannage sur le forum, il est obligatoire d'utiliser le formulaire ci-après lorsque vous demandez de l'aide.
Note : Si vous ne savez pas comment répondre à une des questions du formulaire, laissez vide.
Ce formulaire est valable pour toute demande aussi bien hifi TV magnétoscope etc...
Marque :
Modèle :
Châssis :
Surtout pour les plasmas nous fournir la référence de la dalle : Ps pour obtenir la réfèrence de la dalle cliquer sur ce liens --------> http://teleservice.xooit.fr/t1949-TUTO-PLASMA-reconnaitre-les-dalles.htm
Défaut constaté :
Les mesures effectuées :
Si possible joindre une photo du défaut (surtout pour la TV)
Si possible joindre une photo du châssis complet platine etc.. (surtout si plasma et LCD)
Merci d'utiliser ce formulaire à chaque fois, votre problème sera ainsi réglé plus rapidement.
Pour joindre une photo voir ce lien ------------>> http://teleservice.xooit.fr/t1734-TUTO-ajouter-des-photos-sur-le-forum.htm

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Tylox
Observateur

Hors ligne

Inscrit le: 05 Nov 2012
Messages: 3
Localisation: Paris

MessagePosté le: Mar 6 Nov - 14:08 (2012)    Sujet du message: [Résolu] Sharp 40LE700E ne s'allume pas correctement Répondre en citant

Marque : SHARP
Model : LC-40LE700E
Chassis : ?
Dalle : ?
Default constaté : la led de I/O passe au vert et tout de suite au rouge clignotant ( pas tres rapide)
Les mesures effectuées : Pour l'allumer je suis obligé de passer par le bouton on/off sur le cote de la tv et en laissant appuyer 1s, la, la led passe au vert et ensuite elle passe à l'orange clignotant pendant qques secondes et ensuite passe au vert fixe et s'allume.


Revenir en haut
NIPPON
Amateur
Amateur

Hors ligne

Inscrit le: 19 Nov 2008
Messages: 444
Masculin

MessagePosté le: Mar 6 Nov - 14:33 (2012)    Sujet du message: [Résolu] Sharp 40LE700E ne s'allume pas correctement Répondre en citant

Bonjour

c'est votre buffer qui est remplis d'erreur de demarrage
_________________
http://depannage-sharp.wikeo.fr/


Revenir en haut
Visiter le site web du posteur
Tylox
Observateur

Hors ligne

Inscrit le: 05 Nov 2012
Messages: 3
Localisation: Paris

MessagePosté le: Mar 6 Nov - 16:05 (2012)    Sujet du message: [Résolu] Sharp 40LE700E ne s'allume pas correctement Répondre en citant

Bonjour,


comment puis je remédier a cela ?


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 09:34 (2017)    Sujet du message: [Résolu] Sharp 40LE700E ne s'allume pas correctement

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com