Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Pas d'image sur LG 50PX4R mais son ok
Aller à la page: <  1, 2

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
Cabx



Inscrit le: 22 Sep 2010
Messages: 703

MessagePosté le: Lun 12 Nov - 16:50 (2012)    Sujet du message: [Résolu] Pas d'image sur LG 50PX4R mais son ok Répondre en citant

Revue du message précédent :

Bonjour Jules,

j'ai un doute maintenant...
jules150 a écrit:

oui c'est la Y-SUS ... mais elle va jusqu'à la Z-SUS.


le 18V est crée par la platine YSUS ou Zsus ? car bizarrement j'ai bien 18V_IPM  (15.9v) sur R61 Ysus comme préconise la doc...
la masse est bien à prendre sur le châssis dans ce cas là ?
Revenir en haut
Publicité






MessagePosté le: Lun 12 Nov - 16:50 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Cabx
Confirmer
Confirmer

Hors ligne

Inscrit le: 22 Sep 2010
Messages: 703
Masculin Bélier (21mar-19avr)

MessagePosté le: Mer 28 Nov - 21:04 (2012)    Sujet du message: [Résolu] Pas d'image sur LG 50PX4R mais son ok Répondre en citant

Bonsoir,

je reviens aux nouvelles
j'ai remplacé les ipm sur Zsus et tout est rentré dans l'ordre.

merci à vous pour les infos !

sujet passé en Résolu


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mer 28 Nov - 21:10 (2012)    Sujet du message: [Résolu] Pas d'image sur LG 50PX4R mais son ok Répondre en citant

Bonsoir,


Content pour toi que ta panne soit résolue, merci pour le retour d'info.
Bonne continuation, A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 14:19 (2017)    Sujet du message: [Résolu] Pas d'image sur LG 50PX4R mais son ok

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2
Page 2 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com