Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

pas de son pas d'image pas de voyant rouge


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
fab82
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 16 Oct 2012
Messages: 20
Localisation: sud ouest
Masculin Scorpion (23oct-21nov)

MessagePosté le: Dim 4 Nov - 12:14 (2012)    Sujet du message: pas de son pas d'image pas de voyant rouge Répondre en citant

bonjour a tous , j'ai un ecran LG 26LC51-2a qui ne fonctionne plus , plus de voyant de veille plus rien du tout , juste une led sur la carde principale qui est au rouge les fusibles sur la carte d'alim sont bons les condos ne sont pas gonflés 
merci de vos reponses 



Revenir en haut
Publicité






MessagePosté le: Dim 4 Nov - 12:14 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
CALLOFDUTY
Amateur
Amateur

Hors ligne

Inscrit le: 31 Mai 2012
Messages: 343
Masculin

MessagePosté le: Dim 4 Nov - 12:50 (2012)    Sujet du message: pas de son pas d'image pas de voyant rouge Répondre en citant

bonjour

avez vous au moins une tension de veille en sortie d'alim? (5v)
si tel est le cas je pense plus à un pb de Mainboard
_________________
http://technotv.wikeo.fr/service-de-reparation-sony-bravia-serie-s5600-p560…


Revenir en haut
Visiter le site web du posteur
fab82
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 16 Oct 2012
Messages: 20
Localisation: sud ouest
Masculin Scorpion (23oct-21nov)

MessagePosté le: Dim 4 Nov - 13:39 (2012)    Sujet du message: pas de son pas d'image pas de voyant rouge Répondre en citant

oui , j'ai bien 5V en sortie d'alim , orientez moi alors pour reparer la main board

Revenir en haut
CALLOFDUTY
Amateur
Amateur

Hors ligne

Inscrit le: 31 Mai 2012
Messages: 343
Masculin

MessagePosté le: Dim 4 Nov - 13:47 (2012)    Sujet du message: pas de son pas d'image pas de voyant rouge Répondre en citant

Réparer une mainboard : je sais pas faire sans les outils de la marque

la premiere chose à faire serait de la remplacer et s'assurer que le télé démarre
alors apres s'occuper d'elle

-tenter de la reprogrammer éventuellement c'est une piste...
_________________
http://technotv.wikeo.fr/service-de-reparation-sony-bravia-serie-s5600-p560…


Revenir en haut
Visiter le site web du posteur
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Dim 4 Nov - 14:10 (2012)    Sujet du message: pas de son pas d'image pas de voyant rouge Répondre en citant

Bonjour,


Il faut quand même vérifier si les tensions sont présentes en sortie des régulateurs.... 
maintenant réparer une carte principale reste possible, mais ce n'est pas du tout évident !!!!
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
fab82
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 16 Oct 2012
Messages: 20
Localisation: sud ouest
Masculin Scorpion (23oct-21nov)

MessagePosté le: Dim 4 Nov - 15:35 (2012)    Sujet du message: pas de son pas d'image pas de voyant rouge Répondre en citant

la remplacer pourquoi pas , mais dans ce cas ou est l'utilitée de reparer l'autre , je suis preneur de toutes les infos , les controles a effectuer sur cette cartes ,
merci d'avance


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 16:32 (2017)    Sujet du message: pas de son pas d'image pas de voyant rouge

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> LG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com