Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

perte du son tv waltham 19" chassis vestel


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> AUTRE DIVERS
Sujet précédent :: Sujet suivant  
Auteur Message
cedmar
Débutant
Débutant

Hors ligne

Inscrit le: 20 Mar 2009
Messages: 86
Localisation: caen
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Dim 28 Oct - 15:21 (2012)    Sujet du message: perte du son tv waltham 19" chassis vestel Répondre en citant

bonjour a tous,

ça continue après la samsung la tv de la cuisine s'y met !

elle fonctionne presque sans problème, l'image et bien présente, j'allume la tv tous fonctionne et après 2 minute environ plus de sont peut importe que ce soit le tuner ou la péritel.

j'ai inspecter les cartes rien vu d'apparente.

auriez vous une piste a me proposer ?

chassis : VESTEL 17MB21-1
PSU : VESTEL 17IPS01-2
autre carte : 16MB1300-1



@+
_________________
le sexe c'est comme les logiciels c'est mieux quand c'est libre...


Revenir en haut
Publicité






MessagePosté le: Dim 28 Oct - 15:21 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
cedmar
Débutant
Débutant

Hors ligne

Inscrit le: 20 Mar 2009
Messages: 86
Localisation: caen
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Mer 31 Oct - 20:25 (2012)    Sujet du message: perte du son tv waltham 19" chassis vestel Répondre en citant

non, vraiment personne sur la question ?
_________________
le sexe c'est comme les logiciels c'est mieux quand c'est libre...


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 11:54 (2017)    Sujet du message: perte du son tv waltham 19" chassis vestel

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> AUTRE DIVERS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com