Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

chassis R3000 thomson


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage magnetoscope
Sujet précédent :: Sujet suivant  
Auteur Message
manounours
Débutant
Débutant

Hors ligne

Inscrit le: 29 Aoû 2008
Messages: 57

MessagePosté le: Sam 30 Aoû - 15:01 (2008)    Sujet du message: chassis R3000 thomson Répondre en citant

Bonjour,

en faisant du ménage dans mon atelier j'ai retoruvé un scope BRANDT Modèle vk300ps donc de chassis R3000
symptome : En lecture l'image apparait mais "strillé" sur les bords. sur une image 16/9 les bandes noir sont parfaites sauf tout en haut de l'ecran ca grisaille un peu. Son ok

J'ai vérifié l'alim. Condo secondaire un peu fatigué, j'ai tout changé. j'ai regardé au pied du chassis la ou s'encastre l'alim, un ptit condo fatigué. tout a été changé a ce niveau la
courroie vérifié impecable, tete nettoyé, plus brillante on peut pas ^^

Je pensais que le problème venait plus du bloc tete et de son circuit associé mais j'ai fait une découverte qui fait tomber par terre cette hypothèse : en pause l'image est PARFAITE ! Mais dès qu'on remet en lecture ca recommence. Du coup le problème se passe lorsque la bande défile, je pensais me tourner du coup sur le moteur cabestan. Ma question est simple : un cabestan défectueu pourrait il provoquer un tel problème sachant que le son est ok et que la bande ne s'abime pas ?

merci de vos réponses ^^


Revenir en haut
Publicité






MessagePosté le: Sam 30 Aoû - 15:01 (2008)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Kolle
Apprenti
Apprenti

Hors ligne

Inscrit le: 21 Déc 2007
Messages: 194

MessagePosté le: Lun 15 Sep - 20:58 (2008)    Sujet du message: chassis R3000 thomson Répondre en citant

Salut,

Un mauvais alignement du guide bande "d'entrée" pourrait faire ce défaut ; mauvais signal "fm de bande",  paquet en forme de triangle sur sa partie gauche.
Le cabestan grippe sur cette méca, mais le défaut est plus prononcé.Tu peux sortir le volant par desous sans tout démonter(un clips sur l'axe) et nettoyer le palier.
A+


Revenir en haut
manounours
Débutant
Débutant

Hors ligne

Inscrit le: 29 Aoû 2008
Messages: 57

MessagePosté le: Jeu 18 Sep - 17:13 (2008)    Sujet du message: chassis R3000 thomson Répondre en citant

Salut,

j'ai testé ce que tu as dis, j'ai regardé le cabestan si grippé, légèrement. Néttoyé lubrifié et reposé, ca donne toujours la meme chose....


Revenir en haut
Kolle
Apprenti
Apprenti

Hors ligne

Inscrit le: 21 Déc 2007
Messages: 194

MessagePosté le: Ven 19 Sep - 18:13 (2008)    Sujet du message: chassis R3000 thomson Répondre en citant

Salut,

As-tu vérifié le signal "fm" ?

A+ 


Revenir en haut
manounours
Débutant
Débutant

Hors ligne

Inscrit le: 29 Aoû 2008
Messages: 57

MessagePosté le: Sam 20 Sep - 11:35 (2008)    Sujet du message: chassis R3000 thomson Répondre en citant

Non pas encore j'attend d'avoir un petit calme dans mes dépannages ^^

Revenir en haut
SECPO83
Amateur
Amateur

Hors ligne

Inscrit le: 14 Fév 2008
Messages: 464
Localisation: TOULON
Masculin Bélier (21mar-19avr)

MessagePosté le: Mar 17 Fév - 21:56 (2009)    Sujet du message: chassis R3000 thomson Répondre en citant

Salut .
C'est pas sur ce modèle où faut changer le petit chimique sur la platine du Moteur de cabestan lorsque l'image est parasité.
C'est un 47µF je crois en SMD mais tu peux en monter un Normal.
A voir;
@++++SECPO83
_________________
TOUT ce qui est HUMAIN est NOTRE


Revenir en haut
Kolle
Apprenti
Apprenti

Hors ligne

Inscrit le: 21 Déc 2007
Messages: 194

MessagePosté le: Mer 18 Fév - 19:15 (2009)    Sujet du message: chassis R3000 thomson Répondre en citant

Salut,

C'est sur les générations THOMSON/BRANT...origine JVC. Le R3000 base TOSHIBA.

A+.


Revenir en haut
magicelectron
Apprenti
Apprenti

Hors ligne

Inscrit le: 19 Mai 2008
Messages: 140
Localisation: Lyon
Masculin Vierge (24aoû-22sep)

MessagePosté le: Mer 18 Mar - 19:01 (2009)    Sujet du message: chassis R3000 thomson Répondre en citant

bsr kolle a raison cette panne est connu des meca JVC pas Toshiba  (les chassis R ..... sont de base toshiba... )

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 03:38 (2017)    Sujet du message: chassis R3000 thomson

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage magnetoscope Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com