Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

PB de non Allumage 42PF75200/10


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
omix86
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 03 Sep 2011
Messages: 23

MessagePosté le: Sam 20 Oct - 18:43 (2012)    Sujet du message: PB de non Allumage 42PF75200/10 Répondre en citant

?Bonjour,

j'ai le souci suivant avec mon télévisuer philips Plasma modele 42PF75200/10

lorsque je branche le cable d'alimentation, le relais fait clic/clac : en fait il accroche puis relache au bout d'une seconde. il reaccroche 1s puis relache et ainsi de suite
le relais qui fait clic/clac est le 1460 (cercle en rouge sur la photo jointe)

Marque : PHILIPS
Modèle : 42PF75200/10
Châssis : LC4.41 EAB
Dalle: 42C128128UE-52 (origine Fujitsu Hitachi)
No de PROG: QG 2A0539 013088 UVSH

no relevés sur le châssis
00152 00101 00079 00241
00252 00027 00019 00000

tensions de dalle:
Vs=  82.5V  Va= 63.4V
Vv=174.9V  Va= 63.4V

relais qui clic/clac



carte d'alim complete


visuellement les condos ont l'air ok (pas de fuite / pas de condo gonfles)


21/10/12
si je déconnecte et reconnecte un a un les connecteurs de la carte PSU, le problème ressurgit lors de la connexion de la nappe 1M46 (11P)
j'ai téléchargé le service manuel sur votre site (tv / plasma /philips / lc4xx)
mon type d'alim correspond au modèle 42FHP
tous les fusibles de l'alim sont ok
je n'ai pas d'affichage de temoin en facade (ni rouge ni vert)

j'ai testé un conseil trouvé sur le forum sur une PSU identique: chauffer au seche cheveux les condos. ca ne change rien

est ce que cela peux venir de la SSB ? ou de l'alim ?

merci pour votre aide


Revenir en haut
Publicité






MessagePosté le: Sam 20 Oct - 18:43 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com