Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] PS50C96HD


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
jct
Débutant
Débutant

Hors ligne

Inscrit le: 18 Fév 2008
Messages: 60
Localisation: 63
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Mer 17 Oct - 19:53 (2012)    Sujet du message: [Résolu] PS50C96HD Répondre en citant

Bonsoir,
Suite au depannage platine Y (mos en cc),suite au cc du buffer UP.
J'ai enlevé la platine buffer up.
L'ecran s'allume faiblement dans la moitié basse.
Est ce normale que l'on n'est pas de video dans la partie eclairée ?
Je veux savoir, avant de commander la plaine buffer.

Merci de votre aide.


Revenir en haut
Publicité






MessagePosté le: Mer 17 Oct - 19:53 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mer 17 Oct - 20:02 (2012)    Sujet du message: [Résolu] PS50C96HD Répondre en citant

Bonsoir,


Oui tout as fait normal que tu n'ai pas de vidéo sur la partie basse lorsque la carte Up est déconnectée.....
Tu peux passer commande.
Avant de remonter le module reçu (neuf ou d'occase) contrôle si il n'est pas en court circuit......
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
jct
Débutant
Débutant

Hors ligne

Inscrit le: 18 Fév 2008
Messages: 60
Localisation: 63
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Jeu 25 Oct - 19:29 (2012)    Sujet du message: [Résolu] PS50C96HD Répondre en citant

Platine buffer up changée.
Appareil en etat de marche.
MERCI


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Jeu 25 Oct - 20:10 (2012)    Sujet du message: [Résolu] PS50C96HD Répondre en citant

Bonsoir,


Merci, et bien de rien  Wink , mais bon c'est toi qui a fait le boulot, en plus dépannage du module YSUS aux composants  Okay  
Bien joué.
Je passe le sujet en résolu
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
yam41
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 11 Avr 2012
Messages: 5
Localisation: blois
Masculin

MessagePosté le: Dim 28 Oct - 15:09 (2012)    Sujet du message: [Résolu] PS50C96HD Répondre en citant

bon j'ai le meme cas donc ça me rassure  Okay  manque plus q'une carte buffer up  Cool

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 16:51 (2017)    Sujet du message: [Résolu] PS50C96HD

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com