Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Pas de son à la mise en route sur NEO3702TS


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> NEOVIA
Sujet précédent :: Sujet suivant  
Auteur Message
D²EM
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 09 Sep 2012
Messages: 1 736
Localisation: LORRAINE
Masculin Poissons (20fev-20mar)

MessagePosté le: Sam 13 Oct - 15:39 (2012)    Sujet du message: Pas de son à la mise en route sur NEO3702TS Répondre en citant

Bonjour,

A la première mise sous tension il n'y a pas de son, si on passe en veille et qu'on rallume, tout est OK.

Il faut faire une mise à jour du soft.

Si vous en avez besoin faites moi le savoir je vous fournirai le cablage du cordon + soft + logiciel de prog  Okay
_________________
Cordialement.
DIDIER

HTTP://depannagetv.wix.com/d2em

https://www.facebook.com/depannageeneelectronique


Dernière édition par D²EM le Sam 13 Oct - 15:47 (2012); édité 1 fois
Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: Sam 13 Oct - 15:39 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
D²EM
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 09 Sep 2012
Messages: 1 736
Localisation: LORRAINE
Masculin Poissons (20fev-20mar)

MessagePosté le: Sam 13 Oct - 15:42 (2012)    Sujet du message: Pas de son à la mise en route sur NEO3702TS Répondre en citant

Re,

voici la manip pour passer en mode service : MUTE - SLEEP -  PIC MODE -  MENU - ENTER

après la mise à jour il faut faire un factory reset, c'est le choix 7 en mode service
_________________
Cordialement.
DIDIER

HTTP://depannagetv.wix.com/d2em

https://www.facebook.com/depannageeneelectronique


Revenir en haut
Visiter le site web du posteur
D²EM
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 09 Sep 2012
Messages: 1 736
Localisation: LORRAINE
Masculin Poissons (20fev-20mar)

MessagePosté le: Sam 13 Oct - 15:44 (2012)    Sujet du message: Pas de son à la mise en route sur NEO3702TS Répondre en citant

Encore une petite précision, quand on fait la mise à jour le TV passe en veille et redémarre, et à ce moment là, l'image est à dominante rouge, c'est normal, pas d'inquiétude, tout rentre dans l'odre après le factory reset
_________________
Cordialement.
DIDIER

HTTP://depannagetv.wix.com/d2em

https://www.facebook.com/depannageeneelectronique


Revenir en haut
Visiter le site web du posteur
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Sam 13 Oct - 22:15 (2012)    Sujet du message: Pas de son à la mise en route sur NEO3702TS Répondre en citant

Bonsoir D²EM,

Merci pour ce retour et de cette info .

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
D²EM
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 09 Sep 2012
Messages: 1 736
Localisation: LORRAINE
Masculin Poissons (20fev-20mar)

MessagePosté le: Lun 15 Oct - 17:14 (2012)    Sujet du message: Pas de son à la mise en route sur NEO3702TS Répondre en citant

R,

pas de quoi, si ça peut être utile à quelqu'un c'est avec grand plaisir
_________________
Cordialement.
DIDIER

HTTP://depannagetv.wix.com/d2em

https://www.facebook.com/depannageeneelectronique


Revenir en haut
Visiter le site web du posteur
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Lun 15 Oct - 20:33 (2012)    Sujet du message: Pas de son à la mise en route sur NEO3702TS Répondre en citant

Bonsoir D²EM,

Tout à fait, la communauté peux en bénéficier ... le partage est aussi le but de ce forum.

Cordialement Jules

_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 00:56 (2017)    Sujet du message: Pas de son à la mise en route sur NEO3702TS

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> NEOVIA Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com