Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] plus d'image
Aller à la page: <  1, 2

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
Capitaine caverne



Inscrit le: 25 Juil 2008
Messages: 5 970

MessagePosté le: Mer 24 Oct - 19:53 (2012)    Sujet du message: [Résolu] plus d'image Répondre en citant

Revue du message précédent :

Bonsoir Roadster, salut Jules,


Généralement sur ce type de dalle, un écran noir complet correspond a un pb sur le module YSUS.
Si tu le souhaite, je peux te tester et te fournir ce module, contact en MP pour le modalités.
Cdt.
Revenir en haut
Publicité






MessagePosté le: Mer 24 Oct - 19:53 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
roadster1961
Débutant
Débutant

Hors ligne

Inscrit le: 06 Oct 2012
Messages: 47
Localisation: vaucluse (avignon)
Masculin Lion (24juil-23aoû)

MessagePosté le: Dim 17 Mar - 09:54 (2013)    Sujet du message: [Résolu] plus d'image Répondre en citant

bjr 
bien recu la carte merci cc 
remontez la carte et la miracle ca fonctionne 
mais il faut toujours un mais 
j'ai une image residuelle sur l'ecran et plein de pixel rouge quand l'ecran est dans les couleurs fonce 
sinon quand l'image est nette il ni a que quelques petit pixel noir mais vraiment riende bien mechant 
merci de me dire ou regardez 
et encore merci c'est agreable de voir l'image revenir 


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Dim 17 Mar - 18:54 (2013)    Sujet du message: [Résolu] plus d'image Répondre en citant

Bonsoir,


Je suis bien content que ton télé fonctionne a nouveau, et merci de ta confiance.
Pour les points, il faut essayer de reprendre les réglages de VS (monter un peu) et du main reset sur le module YSUS (pourtant bien réglé) mais attention
tout de même, il y a un moment que la dalle n'a pas fonctionnée......... laisse la chauffer un peu....
Cdt. 
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
roadster1961
Débutant
Débutant

Hors ligne

Inscrit le: 06 Oct 2012
Messages: 47
Localisation: vaucluse (avignon)
Masculin Lion (24juil-23aoû)

MessagePosté le: Dim 17 Mar - 20:11 (2013)    Sujet du message: [Résolu] plus d'image Répondre en citant

bonsoir 
comment faire ces reglages se sont les petits potard bleu dans des cages ?? et dans quel sens faut ils les tournez pour augmentez 
mais avant cela je vais laisssez tournez le poste pendant un film entiers et apres je verrais cela 
merci encore 


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Dim 17 Mar - 20:37 (2013)    Sujet du message: [Résolu] plus d'image Répondre en citant

Re,


Les réglages se fait avec les deux potentiomètres, il faut peut être les retoucher légèrement (repère avant la position d'origine)



Le réglage du VS est sur le module alimentation.
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
roadster1961
Débutant
Débutant

Hors ligne

Inscrit le: 06 Oct 2012
Messages: 47
Localisation: vaucluse (avignon)
Masculin Lion (24juil-23aoû)

MessagePosté le: Dim 17 Mar - 20:53 (2013)    Sujet du message: [Résolu] plus d'image Répondre en citant

ok je regarderais cela demain apres l'avoir laissez chauffez un peut 


merci 
cdlt dom


Revenir en haut
roadster1961
Débutant
Débutant

Hors ligne

Inscrit le: 06 Oct 2012
Messages: 47
Localisation: vaucluse (avignon)
Masculin Lion (24juil-23aoû)

MessagePosté le: Jeu 21 Mar - 19:29 (2013)    Sujet du message: [Résolu] plus d'image Répondre en citant

bonsoir 
ok apres quelques temps de chauffez et un petit reglage ca marche merci encore c'est cool
dom Okay Okay Okay


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Jeu 21 Mar - 20:39 (2013)    Sujet du message: [Résolu] plus d'image Répondre en citant

Bonsoir,


Ravi pour toi que ton plasma fonctionne.
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 10:56 (2017)    Sujet du message: [Résolu] plus d'image

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2
Page 2 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com