Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] plus d'image
Aller à la page: 1, 2  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
roadster1961
Débutant
Débutant

Hors ligne

Inscrit le: 06 Oct 2012
Messages: 47
Localisation: vaucluse (avignon)
Masculin Lion (24juil-23aoû)

MessagePosté le: Sam 6 Oct - 14:53 (2012)    Sujet du message: [Résolu] plus d'image Répondre en citant

bjr
voila mon probleme
mon
lg ref  pdp 42x30201
a la mise en route ecrn noir mais le son fonctionne sans probleme
j'ai donc ouvert le panneau arr
et la sur la carte centrale en haut
cinq condensateur gonflez  ref   3300hf en 10v
changez ces cinq condo mais apres remontage rien de plus
le probleme est toujours pareil ecran noir
avez vous une idees
merci d'avance
cdlt dom


Dernière édition par roadster1961 le Jeu 21 Mar - 19:29 (2013); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Sam 6 Oct - 14:53 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Sam 6 Oct - 17:13 (2012)    Sujet du message: [Résolu] plus d'image Répondre en citant

Bonjour,


Il va falloir commencer par vérifier les tensions VA, VS et les fusibles sur les modules YSUS et ZSUS.
Tiens nous au courant de tes relevés.
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
roadster1961
Débutant
Débutant

Hors ligne

Inscrit le: 06 Oct 2012
Messages: 47
Localisation: vaucluse (avignon)
Masculin Lion (24juil-23aoû)

MessagePosté le: Dim 7 Oct - 14:56 (2012)    Sujet du message: tv Répondre en citant

bonjour
merci de ta reponse mais il vas falloir m'aidez
car j ne suis pas un super pro en electronique je restaure plus les flippers des annees 80 c'est bien moi complexe que ce genre de choses
alors pour le choses que tu ma demandez c'est un peut le vague
pour le fusible ils sont ok apres je n'est pas mesurez les tension
si tu peut explique moi un peut je te remercie d'avance


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Dim 7 Oct - 17:15 (2012)    Sujet du message: [Résolu] plus d'image Répondre en citant

Bonjour salut CC,

Les photos vont nous aider et les étiquettes sur la dalle également.
Voila un tuto pour mettre des photos :
http://teleservice.xooit.fr/t1734-TUTO-ajouter-des-photos-sur-le-forum.htm
Tiens nous informé.

Cordialement Jules

_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Dim 7 Oct - 17:55 (2012)    Sujet du message: [Résolu] plus d'image Répondre en citant

Bonjour Roadster, salut Jules,


Pour prendre les tensions VA et VS, il faut un multimètre en position Voltmètre continu, pointe noire sur la ferraille de la dalle, pointe rouge
a l'endroit a mesurer.
Les tensions dont je parle sont notées sur une étiquette qui est collée sur la dalle, et tu peux les prendre sur les connecteurs en sortie du module alim.
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
roadster1961
Débutant
Débutant

Hors ligne

Inscrit le: 06 Oct 2012
Messages: 47
Localisation: vaucluse (avignon)
Masculin Lion (24juil-23aoû)

MessagePosté le: Jeu 18 Oct - 13:41 (2012)    Sujet du message: [Résolu] plus d'image Répondre en citant

bjr
sortie amil j'ai 234
apres sur la carte du haut ou sont les fils bleu et rouge en vs 0 et va 0
de meme que sur toute les sortie vs et va sur la carte de gauche ""quandon est a l'arriere du poste
et tout les fusible sont ok
merci de m'aidez je vais essayez de mettre des photo de la ou j'ai pris les tension


Revenir en haut
roadster1961
Débutant
Débutant

Hors ligne

Inscrit le: 06 Oct 2012
Messages: 47
Localisation: vaucluse (avignon)
Masculin Lion (24juil-23aoû)

MessagePosté le: Jeu 18 Oct - 14:11 (2012)    Sujet du message: [Résolu] plus d'image Répondre en citant

un petit soucis j'ai des tension sur les radiateurs de la cartes centrale en haut sur les deux au dessus des deux gros condensateur
une a 230 et une a 116
est ce normal
je n'arrive pas a mettre de photo je vais essayez a nouveaux
merci d'avance
d
om



Revenir en haut
roadster1961
Débutant
Débutant

Hors ligne

Inscrit le: 06 Oct 2012
Messages: 47
Localisation: vaucluse (avignon)
Masculin Lion (24juil-23aoû)

MessagePosté le: Jeu 18 Oct - 14:27 (2012)    Sujet du message: [Résolu] plus d'image Répondre en citant

Aussi, dans de rares cas, on peut ajouter un autre problème sur la carte Y-sus,
car ayant déjà eut le soucis sur deux cartes :
- Problème dans l'image (couleur qui scintillent, léger flash dans les blancs) à froid.
- ou plus d'image, écran noir mais du son,
mais fusibles et module hybride ok, rampe de transistor IRFP4232 sur le radiateur HS2 en court-circuit (Etage Pass).

=> Il est donc préférable de changer le petit condensateur C49 (33µF - 25V), je pense même que c'est impératif vu le coût du composant.
Ce dernier est très près du radiateur sur lequel il y a une rampe de transistor, et visiblement cette chaleur crée un vieillissement prématuré.
Il sert justement à réguler la tension qui va servir à la commande des transistors sur ce radiateur (les trois du haut).
S'il est juste sensible à la température, il va juste créer un défaut dans l'image à froid.
S'il est totalement défectueux, cela va créer un échauffement des transistors hors des limites (car mauvais pilotage)
et au final une destruction de la rampes de transistors (écran noir).
Dans mon cas, le remplacement du ou des transistors défectueux et du condensateur C49 fait repartir la carte Y.

  je viend de lire cette article si quelqu'un pouvait me mettre une photo de cete piece que l'on doit changez car je mi perd un peut ce n'est pas trop mon truc les tv
merci d'avance


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Jeu 18 Oct - 20:10 (2012)    Sujet du message: [Résolu] plus d'image Répondre en citant

Bonjour salut CC,

Pas très clair tout ça ... et avant de partir dans tous le sens ...

Refait tes mesures de tension sur la carte alim (VA et VS) comme te la indiqué CC en débranchant les connecteurs (voir photo).



Tiens nous informé.
Ps : Essaye de rester sur ton sujet (plus d'image), l'autre (photo) je les supprimé.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
roadster1961
Débutant
Débutant

Hors ligne

Inscrit le: 06 Oct 2012
Messages: 47
Localisation: vaucluse (avignon)
Masculin Lion (24juil-23aoû)

MessagePosté le: Ven 19 Oct - 12:03 (2012)    Sujet du message: [Résolu] plus d'image Répondre en citant

bjr
merci
pour les photos mais j'avais eu un peut de peine a les mettres au bon endraoit alors pour les tensions
les vs 190.3 sur les deux prises
et va 59.6 sur les deux priss
voila
dite moi merci


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Ven 19 Oct - 20:12 (2012)    Sujet du message: [Résolu] plus d'image Répondre en citant

Bonsoir Roadster, Salut Jules,


Les tensions sont Ok, ton alim fonctionne bien...... il va falloir partir sur les modules YSUS et ZSUS.....


Il faut maintenant contrôler les tensions qui sont fabriquées sur les modules, ils doivent être conforme a l'étiquette collée sur la dalle



Faut prendre les mesures comme ceci



tiens nous au courant.
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
roadster1961
Débutant
Débutant

Hors ligne

Inscrit le: 06 Oct 2012
Messages: 47
Localisation: vaucluse (avignon)
Masculin Lion (24juil-23aoû)

MessagePosté le: Dim 21 Oct - 09:20 (2012)    Sujet du message: [Résolu] plus d'image Répondre en citant

bonjour
alors  sur   z board  100
et sur   yboard
la resistance verte 120/123
l'autre la rouge 152
voila
merci deja pour tout ces conseil


Revenir en haut
roadster1961
Débutant
Débutant

Hors ligne

Inscrit le: 06 Oct 2012
Messages: 47
Localisation: vaucluse (avignon)
Masculin Lion (24juil-23aoû)

MessagePosté le: Mer 24 Oct - 12:01 (2012)    Sujet du message: [Résolu] plus d'image Répondre en citant

bonjour
y a t'il quelqu'un qui peut me donnez d'autres directive pour la suite
merci d'avance
dom


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mer 24 Oct - 12:50 (2012)    Sujet du message: [Résolu] plus d'image Répondre en citant

Bonjour,

jules150 a écrit:
Bonjour salut CC,
Les photos vont nous aider et les étiquettes sur la dalle également.
Voila un tuto pour mettre des photos : http://teleservice.xooit.fr/t1734-TUTO-ajouter-des-photos-sur-le-forum.htm

Tiens nous informé.Cordialement Jules


voila dite moi merci ???

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mer 24 Oct - 19:53 (2012)    Sujet du message: [Résolu] plus d'image Répondre en citant

Bonsoir Roadster, salut Jules,


Généralement sur ce type de dalle, un écran noir complet correspond a un pb sur le module YSUS.
Si tu le souhaite, je peux te tester et te fournir ce module, contact en MP pour le modalités.
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 01:52 (2017)    Sujet du message: [Résolu] plus d'image

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com