Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

TV Plasma 42PD3000E


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> HITACHI
Sujet précédent :: Sujet suivant  
Auteur Message
attias
Observateur

Hors ligne

Inscrit le: 24 Sep 2012
Messages: 2
Localisation: toulouse
Masculin

MessagePosté le: Mar 25 Sep - 14:02 (2012)    Sujet du message: TV Plasma 42PD3000E Répondre en citant

bonjour
voici le problème:
Marque : Hitachi
Model : 42PD3000E
Chassis : PLasma
Default constaté : ne s'allume pas
Les mesures effectuées : l'autotest (petit bouton a coté des prises de raccordement) fonctionne

lorsque je mets "ON" la station AV3000E passe au vert mais pas le televiseur (voyent reste orange fixe)

avez vous deja rencontré ce pb ? merci de m'aider
cordialement


Revenir en haut
Publicité






MessagePosté le: Mar 25 Sep - 14:02 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> HITACHI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com