Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

plus de son plus d'image...


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
oggy
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 21 Sep 2012
Messages: 14

MessagePosté le: Ven 21 Sep - 21:52 (2012)    Sujet du message: plus de son plus d'image... Répondre en citant

bonjour, voici la panne :


Marque : SAMSUNG
Model : LE32R73BD
Chassis :CM03
Default constaté : d'abord l'image fonctionnait plus mais son ok, lendemain ni l'un ni l'autre
Les mesures effectuées : aucune








J'ai tout dépoussiéré.
Merci de votre aide.


Revenir en haut
Publicité






MessagePosté le: Ven 21 Sep - 21:52 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Ven 21 Sep - 22:26 (2012)    Sujet du message: plus de son plus d'image... Répondre en citant

Bonsoir,

"Les mesures effectuées : aucune" Il va falloir faire un effort ou si non changer les carte au hasard.
Déjà change tes condos, au moins un ne parait bizarre ( en bas à droite).
Donne-nous la référence de l'alim BN96-03057A ou autre ?
Regarde également ses sujets : http://teleservice.xooit.fr/search.php?q=LE32R73BD&search_terms=any&amp…

Bon dépannage.
Tiens-nous informé.


Cordialement Jules



_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
oggy
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 21 Sep 2012
Messages: 14

MessagePosté le: Sam 22 Sep - 11:47 (2012)    Sujet du message: plus de son plus d'image... Répondre en citant

Merci de ta réponse rapide Wink
Pour les mesures c'est juste que je ne sais pas quoi mesurer...
L'alim est bien une BN96-03057A.
Le condo sur lequel tu avais un doute est effectivement gonflé, je vais changer celui-ci voir si ça repart. c'est un 470µf 25V, je remet le même ou je change de puissance ? j'ai cru lire que parfois plus fort c'est mieux... Pour les autres condos je verrais si j'ai été assez bon pour ce premier changement, voudrais pas tout bousiller non plus.


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Sam 22 Sep - 14:25 (2012)    Sujet du message: plus de son plus d'image... Répondre en citant

Bonjour oggy,

Ok, alors pour les mesures dans un 1er temps sur l'alim tu débranche tout (sauf le secteur).

Le multimètre sur la position VDC ou continu, la pointe noir sur GND ou masse et le rouge sur les points à tester.
Au départ ton ST-BY 6.0V pin 2 sur le connecteur CNM801 doit être présent.

Pour démarrer l'alim il faut court-circuiter PWR on/off avec 6Vstby (pin 1 et 2) sur le connecteur CNM801, dans ce cas, les tensions d'alim doivent être présente (5, 12, 13 et 24V).
Fait un relevé et change le ou voir les condos (Haut et bas à droite).

Alors oui même valeur en uF pour les tensions tu mettre pour 10V=> 16V, 16V=>25V et 25V=>35V et toujours en 105°C.
Tiens-nous informé.

Cordialement Jules

_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
oggy
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 21 Sep 2012
Messages: 14

MessagePosté le: Lun 24 Sep - 14:00 (2012)    Sujet du message: plus de son plus d'image... Répondre en citant

Bonjour Jules,


Condo changé, me suis rendu compte en revenant du magasin que c'est un 85° et non un 105°, je l'ai soudé quand même  Embarassed
Pour les mesures c'est allé vite ! Dès le début pas de 6 V sur stby CNM801... Suis pas allé plus loin du coup !
Va-t-il donc falloir que je change tous les condos ?











Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Lun 24 Sep - 20:43 (2012)    Sujet du message: plus de son plus d'image... Répondre en citant

Bonjour oggy,

Ok, alors pour le condo 85° ou 105°C  Sad  pour l'instant ce n'est pas le problème.

Oui ton alim est en cause.
Je suppose que le fusible principal FP801S ainsi que le FS802S sont OK ?
Si oui vérifie la tension aux bornes du gros condo couché CP803 (150uF/450V), attention environ 300V--.
Tiens-nous informé.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
oggy
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 21 Sep 2012
Messages: 14

MessagePosté le: Lun 24 Sep - 21:06 (2012)    Sujet du message: plus de son plus d'image... Répondre en citant

hello Jules,

fusible FP801S ok, en revanche je vois pas le FS802S, suis miro ou il est trop tard pour moi lol


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Lun 24 Sep - 21:51 (2012)    Sujet du message: plus de son plus d'image... Répondre en citant

Hello oggy,

Pas sur mais regarde le FS802S 2A/125V peut être en vert ...



Tiens-nous informé.

Cordialement Jules

_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
oggy
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 21 Sep 2012
Messages: 14

MessagePosté le: Mar 25 Sep - 18:24 (2012)    Sujet du message: plus de son plus d'image... Répondre en citant

Hello Jules,


Merci, effectivement vert et à cet endroit Wink
Donc les 2 fusibles sont ok et 319 V sur gros condo CP803
Prêt pour prochaine manip'  Okay
Bien à toi.


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 25 Sep - 20:37 (2012)    Sujet du message: plus de son plus d'image... Répondre en citant

Bonsoir Oggy,

Ok pour les 2 fusibles.
Par contre Embarassed j'ai dit "Si oui vérifie la tension aux bornes du gros condo couché CP803 (150uF/450V), attention environ 300V--"
Alors non pas 300V mais plus proche de 400V-- ... (circuit PFC).
Je pense que 319V sur CP803 est trop bas ...
Vérifier la tension sur CP801 (le circuit PFC est entre les deux) ?
Ce circuit PFC est fait autour de de IC ICP801S et de QP801S ...
Si tu as les moyens d'aller plus loin, vérifie tous les composants autour.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
oggy
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 21 Sep 2012
Messages: 14

MessagePosté le: Mar 25 Sep - 21:04 (2012)    Sujet du message: plus de son plus d'image... Répondre en citant

CP801 = 315 V

Revenir en haut
oggy
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 21 Sep 2012
Messages: 14

MessagePosté le: Mar 25 Sep - 21:12 (2012)    Sujet du message: plus de son plus d'image... Répondre en citant

Toutes les mesures jusque et autour de QP801S me donnent 315/316 V

Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 25 Sep - 22:29 (2012)    Sujet du message: plus de son plus d'image... Répondre en citant

Hello Oggy,

Ok pour tes mesures.

Donc déjà problème sur ce circuit PFC.
"Si tu as les moyens d'aller plus loin, vérifie tous les composants autour." veux dire contrôler les valeurs des composants résistances, diodes ... si non reste plus qu'à changer la carte.


Cordialement Jules

_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
oggy
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 21 Sep 2012
Messages: 14

MessagePosté le: Ven 28 Sep - 16:36 (2012)    Sujet du message: plus de son plus d'image... Répondre en citant

Hello Jules, merci beaucoup de ton aide, effectivement je crois qu'au regard de mes capacités en électronique et à l'état de la carte le mieux est d'en mettre une nouvelle ou de virer le tout.
Encore merci.
bien à toi.


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Ven 28 Sep - 23:10 (2012)    Sujet du message: plus de son plus d'image... Répondre en citant

Hello Oggy,

Tiens nous informé.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 02:38 (2017)    Sujet du message: plus de son plus d'image...

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com