Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

LO1.1E


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> CRT ( Cathode Ray Tube ) tube cathodique -> PHILIPS SCHNEIDER RADIOLA
Sujet précédent :: Sujet suivant  
Auteur Message
F5PON
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Mai 2008
Messages: 13
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Sam 23 Aoû - 09:38 (2008)    Sujet du message: LO1.1E Répondre en citant

Bonjour à tous

panne: tv passe en "ON" /Alim correctes 3V9/3V3/12V/140V mais rien ne se passe

le 7200 est bien alimenté ;mais ni de H DRIVE et V DRIVE ! donc pas d'image pas de son!

mesrci pour vos idéess Arrow


Revenir en haut
Publicité






MessagePosté le: Sam 23 Aoû - 09:38 (2008)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
romudlabal
Débutant
Débutant

Hors ligne

Inscrit le: 26 Juin 2008
Messages: 65
Localisation: Pas De Calais
Masculin Scorpion (23oct-21nov)

MessagePosté le: Sam 23 Aoû - 10:47 (2008)    Sujet du message: LO1.1E Répondre en citant

Salut

As tu verifié le Push constitué de T7463 et T7461 ?
Panne deja vu a maintes reprises ..
Le condensateur 2455 aussi..
@+


Revenir en haut
F5PON
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Mai 2008
Messages: 13
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Jeu 28 Aoû - 11:18 (2008)    Sujet du message: LO1.1E Répondre en citant

merci à tous
tout compte fait le 7462 était "coupé" difficilement vérifiable (résistances interne)
changé tout est rentré en ordre de marche!
encor une fois ,merci!


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 12:33 (2017)    Sujet du message: LO1.1E

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> CRT ( Cathode Ray Tube ) tube cathodique -> PHILIPS SCHNEIDER RADIOLA Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com