Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Plus d'image mais du son !


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> TOSHIBA
Sujet précédent :: Sujet suivant  
Auteur Message
neti49
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 05 Déc 2011
Messages: 11
Masculin

MessagePosté le: Dim 16 Sep - 17:04 (2012)    Sujet du message: Plus d'image mais du son ! Répondre en citant

Bonjour à toute et tous,


J'ai un Tosh qui a déjà reçu une toupie Bayblade en pleine face et j'ai donc remplacer moi même la dalle, (pour ceux à qui sa intéresse j'ai une bonne adresse avec des prix assez compétitifs)


Mais là n'est pas le problème, c'est qu'aujourd'hui je n'ai plus d'image mais j'ai du son, et disons que ça me saoul un peu car ayant mis cette dalle en place j'aurai aimé profiter un peu plus de cette télé.


Chose qui me semble intrigante : j'ai eu le même défaut sur une autre petite Télé lcd d'occas qui heureusement était encore sous garantie et que j'ai rendu sans même savoir quel était la nature du défaut.


Ces deux tv lcd sont tombés en panne just'après que nous ayons joué avec une Xbox !!!




Marque : TOSHIBA
Model : 37XV565DG
Chassis : J677211

Default constaté : Son ok pas d'image (écran noir) et léger grésillement au niveau de la carte d'alimentation.
Les mesures effectuées : j'ai tester les fusibles les alimentations et j'ai 230 v à l'entrée de la carte après je ne sais pas où mesurer ni quels sont les tensions que je devrais avoir !


Merci pour votre aide !
 


Revenir en haut
Publicité






MessagePosté le: Dim 16 Sep - 17:04 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Cabx
Confirmer
Confirmer

Hors ligne

Inscrit le: 22 Sep 2010
Messages: 703
Masculin Bélier (21mar-19avr)

MessagePosté le: Dim 16 Sep - 19:40 (2012)    Sujet du message: Plus d'image mais du son ! Répondre en citant

Salut,

direction platine inverter et contrôle de sa tension d'alimentation
fais nous une photo !


Revenir en haut
neti49
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 05 Déc 2011
Messages: 11
Masculin

MessagePosté le: Dim 16 Sep - 21:15 (2012)    Sujet du message: Plus d'image mais du son ! Répondre en citant

Je pensai l'avoir fait ! j'espère que ça marchera

Revenir en haut
neti49
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 05 Déc 2011
Messages: 11
Masculin

MessagePosté le: Dim 16 Sep - 21:20 (2012)    Sujet du message: Plus d'image mais du son ! Répondre en citant

je ne vois toujours pas ma photo ! est ce normal ?

Revenir en haut
Cabx
Confirmer
Confirmer

Hors ligne

Inscrit le: 22 Sep 2010
Messages: 703
Masculin Bélier (21mar-19avr)

MessagePosté le: Dim 16 Sep - 21:23 (2012)    Sujet du message: Plus d'image mais du son ! Répondre en citant

le tuto pour insérer une photo est ici :
http://teleservice.xooit.fr/t1734-TUTO-ajouter-des-photos-sur-le-forum.htm


Revenir en haut
neti49
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 05 Déc 2011
Messages: 11
Masculin

MessagePosté le: Dim 16 Sep - 21:26 (2012)    Sujet du message: Plus d'image mais du son ! Répondre en citant






Revenir en haut
neti49
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 05 Déc 2011
Messages: 11
Masculin

MessagePosté le: Dim 16 Sep - 21:27 (2012)    Sujet du message: Plus d'image mais du son ! Répondre en citant

voilà c'est sur avec un peu de lecture ça marche mieux !

Revenir en haut
Cabx
Confirmer
Confirmer

Hors ligne

Inscrit le: 22 Sep 2010
Messages: 703
Masculin Bélier (21mar-19avr)

MessagePosté le: Dim 16 Sep - 21:31 (2012)    Sujet du message: Plus d'image mais du son ! Répondre en citant

Contrôle ta tension sur la platine inverter et
démonte ta platine main (celle avec les peritel), tu trouveras derrière la platine inverter pour un
premier contrôle visuel


Revenir en haut
neti49
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 05 Déc 2011
Messages: 11
Masculin

MessagePosté le: Dim 16 Sep - 21:36 (2012)    Sujet du message: Plus d'image mais du son ! Répondre en citant

j'ai démonté tout a l'heure la platine d'alim et il y a un endroit où le vernis semble avoir eu un coup de chaud, je ne suis pas devant je regarderai donc de main pour la suite! Merci

Revenir en haut
neti49
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 05 Déc 2011
Messages: 11
Masculin

MessagePosté le: Dim 16 Sep - 21:38 (2012)    Sujet du message: Plus d'image mais du son ! Répondre en citant

l'inverter c'est ce qui contrôle quoi , l'alim pour les tubes néons ?
pouvez vous m'indiquer où je dois faire les mesures et quelles sont les tensions que je devraient avoir ?


Revenir en haut
Cabx
Confirmer
Confirmer

Hors ligne

Inscrit le: 22 Sep 2010
Messages: 703
Masculin Bélier (21mar-19avr)

MessagePosté le: Dim 16 Sep - 21:43 (2012)    Sujet du message: Plus d'image mais du son ! Répondre en citant

oui, c'est l'alim pour les néons, tu dois avoir 24 V qui arrive sur la platine
donc déjà contrôler que la tension est ok.

ensuite fais une photo de l'inverter


Revenir en haut
D²EM
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 09 Sep 2012
Messages: 1 736
Localisation: LORRAINE
Masculin Poissons (20fev-20mar)

MessagePosté le: Lun 17 Sep - 08:55 (2012)    Sujet du message: Plus d'image mais du son ! Répondre en citant

Bonjour,
regarde les condos de filtrage du +24v sur ta carte d'alim
_________________
Cordialement.
DIDIER

HTTP://depannagetv.wix.com/d2em

https://www.facebook.com/depannageeneelectronique


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 01:30 (2017)    Sujet du message: Plus d'image mais du son !

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> TOSHIBA Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com