Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

son mais pas d image
Aller à la page: <  1, 2

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> AUTRE DIVERS
Sujet précédent :: Sujet suivant  
Auteur Message
francis



Inscrit le: 23 Jan 2008
Messages: 54

MessagePosté le: Jeu 13 Sep - 18:54 (2012)    Sujet du message: son mais pas d image Répondre en citant

Revue du message précédent :

encore des photos

htt:/www.sendspace.com/file/cg8doj
htt:/www.sendspace.com/file/xulolw
htt:/www.sendspace.com/file/2kaz79
Revenir en haut
Publicité






MessagePosté le: Jeu 13 Sep - 18:54 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Selfcapa
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 12 Juil 2010
Messages: 14
Localisation: Bretagne
Masculin Vierge (24aoû-22sep)

MessagePosté le: Ven 14 Sep - 09:47 (2012)    Sujet du message: son mais pas d image Répondre en citant

Bonjour Francis.

OK pour les photos, mais je n'ai pu en exploiter qu'une.
Le fameux circuit auquel je faisait allusion est le circuit qui se trouve entre le connecteur  (blanc) et un trou oblong, un circuit 16 pattes.
J'ai pu relever sa référence : BIT3715, ci-dessous le lien pour la fiche technique.

http://www.datasheet4u.net/datasheet/B/I/T/BIT3715_BeyondInnovationTechnolo…

Quand vous êtes sur la page, aller à ;
Datasheet Download
BIT3715 Click to view pdf file
Cliquer sur BIT3715 pour télécharger la fiche technique en PDF, soit vous l'ouvrez, soit vous l'enregistrez.

Contrôler également les diodes qui sont sur la carte.
Quel est la référence des circuits ; U1,U2,U3 et U4 ?
Sur la phot on voit  2 condos, je vois la valeur mais pas l'indice de température qui devrait être de 105° pour un condo de bonne qualité, si ils sont marqué 85° il faut  les contrôler, voire les changer, cela ne coute pas très cher. En effet si votre appareil à plus de 5 ans et si les condos sont des 85° ils sont probablement HS ...

Pour éviter de faire des photos floues, utiliser le déclenchement retardé (c'est souvent le simple fait d'appuyer sur le déclencheur qui fait bouger l'appareil Mr. Green ), sinon, poser votre appareil sur quel que chose de stable.

Au faite quel est votre niveau d'électronique ?

Cordialement, Pascal.
_________________
On peut tout faire ... mais pas n'importe comment ! ! !


Revenir en haut
francis
Débutant
Débutant

Hors ligne

Inscrit le: 23 Jan 2008
Messages: 54
Localisation: marquette
Masculin Scorpion (23oct-21nov)

MessagePosté le: Ven 14 Sep - 17:33 (2012)    Sujet du message: son mais pas d image Répondre en citant

bonjour selfcapa.merci de m aidai dans se depannage.
niveau electronique j ai un bep electromecanique,rien a voir avec l electronique.
ma passion est de depanner les appareil tv et video. g pris des cours par correspondance puis fait un stage a paris ,mais cela concerner les tv a tubes cathodiques.donc cela date.g 49 piges.
par contre je lit tous les bouquin relativent a la tv(fonctionnement,depannage ,plus les forums)
U1,U2,U3,U4 SONT DES B3906/B07F24
LE CI EST BIEN UN BIT 3715
LES CONDOS SONT DES 470MICRO F 25V 105°.
PAR CONTRE LE SECODAIRE DES TRANFOS SE SONT BIEN LES 2 PATTES COTé DES BRANCHEMENT DES TUBES CCFL?
A L OHMETRE LES 6 TRANFOS ME DONNENT OLD 

FRANCIS


Revenir en haut
Selfcapa
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 12 Juil 2010
Messages: 14
Localisation: Bretagne
Masculin Vierge (24aoû-22sep)

MessagePosté le: Jeu 20 Sep - 14:43 (2012)    Sujet du message: son mais pas d image Répondre en citant

Bonjour Francis.
Vos relevés ne sont pas corrects : OLD probablement "OverLoad".
 2 possibilités. 1°) votre appareil n'est pas réglé sur la bonne échelle. 2°)Le circuit est considéré comme ouvert ...
Il me parait peut probable que les six transfos soit coupés !

Si vous êtes électrotech votre niveau de connaissance est suffisant pour comprendre les alims à découpage.
Perso (du haut de mes 55 piges), je sort d'une formation ou j'ai étudié les alims à découpage pour apprendre à les dépanner.

Je vois qu'il y a pas mal de diodes, tester-les méthodiquement. Pour les tester, mettre votre contrôleur sur la position "diode-mètre" elles doivent conduire dans un sens mais pas de l'autre sens, en diode-mètre votre contrôleur doit afficher entre 0.500 et 0.700, donc en moyenne 0.600 (ce sont des volts, c'est environ le seuil de déclenchement).
Pour en revenir aux tranfos : du coté où il y a marqué "T1" vous avez 6 soudures qui doivent êtres les enroulements des bobines.
Contrôler la continuité et la résistance de chaque enroulement.
Cordialement, Pascal.
_________________
On peut tout faire ... mais pas n'importe comment ! ! !


Revenir en haut
Selfcapa
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 12 Juil 2010
Messages: 14
Localisation: Bretagne
Masculin Vierge (24aoû-22sep)

MessagePosté le: Jeu 20 Sep - 16:55 (2012)    Sujet du message: son mais pas d image Répondre en citant

Re bonjour Francis.

Voici un site Suisse qui me parait très bien pour commencer avec les alims à découpage.
Ces documents sont très proche des supports de cour que j'avais en formation.

http://www.epsic.ch/cours/electronique/techn99/elnthcircuit/CIRSOMM.html

Bonne lecture.
_________________
On peut tout faire ... mais pas n'importe comment ! ! !


Revenir en haut
francis
Débutant
Débutant

Hors ligne

Inscrit le: 23 Jan 2008
Messages: 54
Localisation: marquette
Masculin Scorpion (23oct-21nov)

MessagePosté le: Jeu 20 Sep - 20:17 (2012)    Sujet du message: son mais pas d image Répondre en citant

bonjour selfcapa.
J AI CONTROLE LES DIODES D15,d13,D14,D05,D06,D12,DO7,D01,D16 ELLES SONT TOUTES OK.
J AI REPRIS LES TENSIONS SUR LE CONNECTEUR DE LA PLATINE INVERTER



ZOOM INVENTER

ETIQUETTE


Revenir en haut
D²EM
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 09 Sep 2012
Messages: 1 736
Localisation: LORRAINE
Masculin Poissons (20fev-20mar)

MessagePosté le: Jeu 20 Sep - 20:25 (2012)    Sujet du message: son mais pas d image Répondre en citant

Bonsoir,

mesure et compare les impédances de chaque enroulement des transfos sur l'inverter, tu as peut être un transfo HS
_________________
Cordialement.
DIDIER

HTTP://depannagetv.wix.com/d2em

https://www.facebook.com/depannageeneelectronique


Revenir en haut
Visiter le site web du posteur
francis
Débutant
Débutant

Hors ligne

Inscrit le: 23 Jan 2008
Messages: 54
Localisation: marquette
Masculin Scorpion (23oct-21nov)

MessagePosté le: Jeu 20 Sep - 20:53 (2012)    Sujet du message: son mais pas d image Répondre en citant

bonsoir d2E M
D ACCORD ENTRE QU ELLE PATTES DU TRANSFO JE DOIS MESURER L IMPEDANCE.MERCI FRANCIS


Revenir en haut
Selfcapa
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 12 Juil 2010
Messages: 14
Localisation: Bretagne
Masculin Vierge (24aoû-22sep)

MessagePosté le: Jeu 20 Sep - 23:23 (2012)    Sujet du message: son mais pas d image Répondre en citant

Bonsoir Francis.
 Es-ce que les mesures sont les mêmes sur chaque transfo ?

Normalement les tensions sur le transfo sont des tensions alternatives ... AC ; (un transformateur ne fonctionne qu'en alternatif ! ).
Le 5 Volt au transfo me parait anormal, à moins que cela soit un circuit de mesure de courant ...

Je n'arrive pas à avoir les infos rapidement, il faudra un peu de patience ...

Bienvenu "D²EM".
_________________
On peut tout faire ... mais pas n'importe comment ! ! !


Revenir en haut
Selfcapa
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 12 Juil 2010
Messages: 14
Localisation: Bretagne
Masculin Vierge (24aoû-22sep)

MessagePosté le: Ven 21 Sep - 12:07 (2012)    Sujet du message: son mais pas d image Répondre en citant

Bonjour Francis.

J'ai trouver ça :

http://cgi.ebay.fr/New-POS-Inverter-QF131V2BMSS-MS175DI-MS390EXT--/15086542…

Ça ressemble bien ... je trouve que c'est un peut cher !
_________________
On peut tout faire ... mais pas n'importe comment ! ! !


Revenir en haut
Selfcapa
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 12 Juil 2010
Messages: 14
Localisation: Bretagne
Masculin Vierge (24aoû-22sep)

MessagePosté le: Ven 21 Sep - 12:11 (2012)    Sujet du message: son mais pas d image Répondre en citant

J'ai trouvé un schéma en PDF mais je n'arrive pas à le joindre ...
_________________
On peut tout faire ... mais pas n'importe comment ! ! !


Revenir en haut
francis
Débutant
Débutant

Hors ligne

Inscrit le: 23 Jan 2008
Messages: 54
Localisation: marquette
Masculin Scorpion (23oct-21nov)

MessagePosté le: Sam 22 Sep - 08:12 (2012)    Sujet du message: son mais pas d image Répondre en citant

bonjour selfcapa
apparament se n est pas la meme platine ;les connecteurs des ccfl ne sont pas les memes
francis


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 07:35 (2017)    Sujet du message: son mais pas d image

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> AUTRE DIVERS Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2
Page 2 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com