Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[SONO] Enceinte amplifiée longue à produire du son.


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
nicodemtp
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 16 Mai 2009
Messages: 20

MessagePosté le: Ven 7 Sep - 01:46 (2012)    Sujet du message: [SONO] Enceinte amplifiée longue à produire du son. Répondre en citant

Bonsoir à tous,

Sauriez-vous m'aider sur un probleme sur une de mes enceintes amplifiée qui me joue un tour coquin.

Référence : AUDIOPHONY Acute 15 AMP / 400W / Bi amplifiée (350w pour les basses + 50w aigus).

Le probleme est très simple :

Je la mets sous tension, elle s'allume correctement, j'entend le relais qui claque apres quelques secondes mais aucun son durant les +/- 10 premieres minutes.
J'ai un souffle si je colle mon oreille sur la face avant de l'enceinte.
Tout d'un coup le son est là et elle fonctionne ensuite à merveille sans jamais recouper (tant que je l'éteint pas)

J'ai pas eu le temps de démonter pour voir ce qu'il se passe.

J'ai bien evidemment croisé mes câbles, mes sorties depuis ma table de mixage... c'est isolé sur l'enceinte.

Un condensateur sec pourrait t'il cause ce genre de symptôme ?

Voici les caractéristiques de l'enceinte (désolé j'ai pas trouvé de schéma sur le web Sad )

CARACTERISTIQUES GENERALES 
Réponse en fréquence : (-3dB) 45 Hz - 18 kHz 
Gamme de fréquences utile (-10dB) : 40 Hz - 20 kHz 
• SPL Max. Pic @1 m : 128,5 dB 
• SPL Max. Longue durée @1 m : 125,5 dB 
Filtre : Type Linkwitz-Riley - 24 dB/Oct @ 2,6 KHz 
• Dispersion horizontale : 80° 
Dispersion verticale : 60° 
CARACTERISTIQUES AUDIO 
• Type d'entrée : Symétrique 
• Impédance d'entrée : 22 KOhms 
• Sensibilité : 
- Ligne : 0dBu 
- Micro : -32 dBu 
• Niveau maximum d'entrée : +18 dBu 
• Filtre passe-haut d'entrée : 30 Hz - second ordre 
• Température ambiante de fonctionnement : -10 C à 45° 
AMPLIFICATEURS 
Amplificateur basses 
• Puissance : 350 W 
• Distorsion harmonique : < 0,1% 
• Refroidissement : à convection 
Type d'amplification : Classe G 
Amplificateur aigus 
• Puissance : 50 W 
• Distorsion harmonique : < 0,1% 
• Refroidissement : à convection 
Type d'amplification : Classe AB 
TRANSDUCTEURS 
Haut-parleur basses 
• Diamètre : 15 pouces / 381 mm 
• Diamètre de la bobine : 3 pouces / 75 mm 
• Réponse en fréquence : 40 Hz - 3 kHz 
Sensibilité (1W@1M) : 99 dB 
• Impédance nominale : 4 Ohms 
• Puissance admissible : 350 W 
Haut-parleur aigus 
• Diamètre de la membrane : 1.75 pouces / 44,5 mm 
• Matériau de la membrane : Titane 
• Réponse en fréquence : 1 kHz - 20 kHz 
Sensibilité (1W@1M) : 106 dB 
• Impédance nominale : 8 Ohms 
• Puissance admissible : 50 W 
CARACTERISTIQUES PHYSIQUES 
• Hauteur : 740 mm 
• Largeur : 475 mm 
• Profondeur : 400 mm 
• Poids net : 30 kg
Mille merci pour vos réponses.

Nico.


Revenir en haut
Publicité






MessagePosté le: Ven 7 Sep - 01:46 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
D²EM
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 09 Sep 2012
Messages: 1 736
Localisation: LORRAINE
Masculin Poissons (20fev-20mar)

MessagePosté le: Jeu 20 Sep - 18:39 (2012)    Sujet du message: [SONO] Enceinte amplifiée longue à produire du son. Répondre en citant

Bonjour

tu as entièrement raison, un condensateur peut être la cause du pb, essaye de chauffer avec un seche cheveux puis de refroidir les condos avec une bombe de froid pour localiser celui qui est en cause
_________________
Cordialement.
DIDIER

HTTP://depannagetv.wix.com/d2em

https://www.facebook.com/depannageeneelectronique


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:06 (2017)    Sujet du message: [SONO] Enceinte amplifiée longue à produire du son.

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com