Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Plasma PS42A466P2M


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
trust
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 01 Sep 2012
Messages: 17

MessagePosté le: Sam 1 Sep - 19:16 (2012)    Sujet du message: [Résolu] Plasma PS42A466P2M Répondre en citant

Bonjour je suis nouveaux sur le forum
Et j'ai un problème sur un plasma PS42A466P2M le relais de l'alim colle et ce décolle sans cesse j'ai changé la carte d'alimentation ref:BN44-00206A ainsi que la platine de gestion mais le problème persiste si quelqu'un peut me conseiller car j'ai inspecter toute les cartes et aucun défaut visible
Merci d'avance


Revenir en haut
Publicité






MessagePosté le: Sam 1 Sep - 19:16 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jimielectro
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 31 Aoû 2012
Messages: 7
Localisation: MARTINIQUE
Masculin

MessagePosté le: Sam 1 Sep - 23:18 (2012)    Sujet du message: [Résolu] Plasma PS42A466P2M Répondre en citant

salut
changer les cartes comme ca au pif?
debranche d'abord l'alim qui va sur ysus et reessai
si toujours le meme prob debranche celle qui  alimente zsus
et raconte se qui se passe


Revenir en haut
trust
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 01 Sep 2012
Messages: 17

MessagePosté le: Dim 2 Sep - 08:53 (2012)    Sujet du message: [Résolu] Plasma PS42A466P2M Répondre en citant

Bonjour et merci pour ta réponse
Je n'ai pas changé la carte au pif j'ai amenée la tele chez un sois disant réparateur qui ma affirmé que la carte d'alim était hs et me demandé 500 euros pour la changer donc aprés un visu sur les condensateur qui semblait en bonne état j'ai commandé une nouvelle carte sur internet et comme la personne avait également une carte de gestion je l'ai prise avec
Donc j'ai débranché ysus et ensuite zsus et sa ne change rien le relais ce colle et ce décolle sans cesse


Revenir en haut
trust
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 01 Sep 2012
Messages: 17

MessagePosté le: Dim 2 Sep - 08:57 (2012)    Sujet du message: [Résolu] Plasma PS42A466P2M Répondre en citant

J'ai également essayé de relevé les tensions mais elle varie a chaque mouvement du relais mais j’obtiens en maximum:
vsc:-178
va:51
vs:195
ve:92


Revenir en haut
trust
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 01 Sep 2012
Messages: 17

MessagePosté le: Dim 2 Sep - 15:15 (2012)    Sujet du message: [Résolu] Plasma PS42A466P2M Répondre en citant




[
Voila des photos de la platine


Revenir en haut
katode
Apprenti
Apprenti

Hors ligne

Inscrit le: 06 Sep 2011
Messages: 134
Localisation: sud
Masculin

MessagePosté le: Lun 3 Sep - 17:51 (2012)    Sujet du message: [Résolu] Plasma PS42A466P2M Répondre en citant

Salut
débranche tes nappes qui partent de la carte logic 














et dis moi ce que tu obtiens ?


Revenir en haut
trust
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 01 Sep 2012
Messages: 17

MessagePosté le: Lun 3 Sep - 18:39 (2012)    Sujet du message: [Résolu] Plasma PS42A466P2M Répondre en citant

Bonjour donc j'ai débranché les nappes et c'est toujours pareil le relais s'allume et coupe constamment

Revenir en haut
katode
Apprenti
Apprenti

Hors ligne

Inscrit le: 06 Sep 2011
Messages: 134
Localisation: sud
Masculin

MessagePosté le: Lun 3 Sep - 19:05 (2012)    Sujet du message: [Résolu] Plasma PS42A466P2M Répondre en citant

OK as tu observer un changement au niveau de l image 

Revenir en haut
trust
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 01 Sep 2012
Messages: 17

MessagePosté le: Lun 3 Sep - 19:20 (2012)    Sujet du message: [Résolu] Plasma PS42A466P2M Répondre en citant

Je n'ai aucune image ni de son la tele ne s'allume pas j'ai juste le relais qui claque et 2 voyant qui s'allume sur la carte logic Embarassed

Revenir en haut
katode
Apprenti
Apprenti

Hors ligne

Inscrit le: 06 Sep 2011
Messages: 134
Localisation: sud
Masculin

MessagePosté le: Lun 3 Sep - 19:52 (2012)    Sujet du message: [Résolu] Plasma PS42A466P2M Répondre en citant

J ai un soucis du meme type mais l alim a fini par demarer une fois ces nappes débrancher et tous mes tensions ok j avais un doute sur la carte logic mais le fais que tu est toi changer celle ci  Rolling Eyes

Revenir en haut
katode
Apprenti
Apprenti

Hors ligne

Inscrit le: 06 Sep 2011
Messages: 134
Localisation: sud
Masculin

MessagePosté le: Lun 3 Sep - 22:09 (2012)    Sujet du message: [Résolu] Plasma PS42A466P2M Répondre en citant

Dans un premier temps as tu essayer de débrancher une a une les alimentations des divers cartes ?
Afin d isoler une alim anormal ,tu dois avoir a 1 OU 2 volts pres les tensions inscrites sur l autocollant coller sur la dalle ?


Dans un deuxième temps normalement tu dois pouvoir demarer l alimentation en mettant ps on a la masse avec tous les autres connecteurs de débrancher
A l heure ou je t écris ca j ai verifier sur mon plasma en panne (ce que je t expliquais plus haut pour ps on ) et bien figure toi que j ai eu la surprise que celui ci s allume ???????????et fonctionne 


Revenir en haut
trust
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 01 Sep 2012
Messages: 17

MessagePosté le: Mar 4 Sep - 19:39 (2012)    Sujet du message: [Résolu] Plasma PS42A466P2M Répondre en citant

Merci a tous
J'ai débranché la carte de gestion et fais démarrer  avec ps on et la elle a démarré ensuite j'ai tous rebranché et a ne rien comprendre mais tous remarche donc il fallait peut être réinitialiser la carte de gestion après le changement mais bon le principal c'est que sa marche Okay


Revenir en haut
katode
Apprenti
Apprenti

Hors ligne

Inscrit le: 06 Sep 2011
Messages: 134
Localisation: sud
Masculin

MessagePosté le: Mar 4 Sep - 19:56 (2012)    Sujet du message: [Résolu] Plasma PS42A466P2M Répondre en citant

Content pour toi !
moi le miens ne s allume plus ce matin quel est la référence de ta carte de gestion ?


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 21:49 (2017)    Sujet du message: [Résolu] Plasma PS42A466P2M

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com