Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

LE 40 A 568P3MXZF


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
aldi42
Débutant
Débutant

Hors ligne

Inscrit le: 26 Juin 2010
Messages: 96
Localisation: ROANNE
Masculin Poissons (20fev-20mar)

MessagePosté le: Ven 24 Aoû - 12:37 (2012)    Sujet du message: LE 40 A 568P3MXZF Répondre en citant

Bonjour a tous,


J'ai sur cet appareil le problème de son suivant:


Pas de son au démarrage de l'appareil.
Le simple fait de brancher et débrancher un Jack sur la prise casque, le son est OK jusqu'à un nouvel arrêt de l'appareil.
j'ai changé bien évidemment la prise casque ,ce qui n'a rien résolu.
Après avoir enlevé a nouveau la prise casque,si j'effectue un CC sur 2 des broches (contacts normalement fermés si prise inutilisée)je retrouve le même défaut,c'est a dire , enlever et remettre le strap après le démarrage, le son fonctionne normalement.


Un bout de schéma ou une idée sur la panne seraient les bien venus.


La réf de ma platine main est :PEARL40 II.ZF 525A       
     SUB1002


L'appareil est rentré au départ pour un pb de chimiques dans l'alim


Alain


Revenir en haut
Publicité






MessagePosté le: Ven 24 Aoû - 12:37 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
aldi42
Débutant
Débutant

Hors ligne

Inscrit le: 26 Juin 2010
Messages: 96
Localisation: ROANNE
Masculin Poissons (20fev-20mar)

MessagePosté le: Dim 2 Sep - 20:20 (2012)    Sujet du message: LE 40 A 568P3MXZF Répondre en citant

Vraiement, personne n'aurait un bout de schéma de la partie son Sad ?

Revenir en haut
jamal
Confirmer
Confirmer

Hors ligne

Inscrit le: 08 Nov 2010
Messages: 587
Localisation: maroc--tetouan
Masculin

MessagePosté le: Lun 3 Sep - 13:47 (2012)    Sujet du message: LE 40 A 568P3MXZF Répondre en citant

bonjours,
lorsque tu branche le casque est ce qu'il s'affiche dans la barre du son ?  et aprés ?


Revenir en haut
aldi42
Débutant
Débutant

Hors ligne

Inscrit le: 26 Juin 2010
Messages: 96
Localisation: ROANNE
Masculin Poissons (20fev-20mar)

MessagePosté le: Lun 3 Sep - 16:11 (2012)    Sujet du message: LE 40 A 568P3MXZF Répondre en citant

Bonjour,


Lorsque je branche le casque,il s'affiche bien dans la barre de son  lorsque je commande V+ ou V-.
Lorsque je démarre le TV avec casque branché, le son est bien présent dans celui-ci au démarrage.
Dans le menu des réglages du son, l'option "sélection du son est réglée sur PRINCIPAL , celle-ci est inaccessible.


J'ai tenté une réinitialisation du son sans succès.


Merci pour ton aide.


Cdt Alain
 


Revenir en haut
jamal
Confirmer
Confirmer

Hors ligne

Inscrit le: 08 Nov 2010
Messages: 587
Localisation: maroc--tetouan
Masculin

MessagePosté le: Lun 3 Sep - 17:05 (2012)    Sujet du message: LE 40 A 568P3MXZF Répondre en citant

bonsoir ,
sans casque , est ce que tu as bien le haut parleur qui s'affiche lorsque tu augmente le volume+ou - ?
j'avais déja  rencontée ce probléme dans un autre model (le casque reste afficher malgré son eenlevement ) dont je n'avais pas resolus qu'aprées le deuxieme changement du prise malgré que le premiere semblais bien , ce prise ma casser la tette avec ces 7 broche .


Revenir en haut
aldi 42
Observateur

Hors ligne

Inscrit le: 26 Juin 2010
Messages: 1
Localisation: 42460
Masculin Poissons (20fev-20mar)

MessagePosté le: Lun 3 Sep - 20:58 (2012)    Sujet du message: LE 40 A 568P3MXZF Répondre en citant

Bonsoir,

Sans casque branché,j'ai bien le logo du haut parleur qui s'affiche dans le menu son;
Tu as raison, c'ette prise va très mal a dessouder, j'ai même a un certain moment, mis des bout de fils pour faire de manips

Un collègue me soumet l'idée de faire une réinitialisation complète de l'appareil,pensant a un problème de programmation, qu'en pense-tu ?
Si oui sais-tu comment entrer dans le mode service?   " MUTE MENU MUTE" semble ne pas être la bonne méthode;

Encore merci pour ton aide


Revenir en haut
jamal
Confirmer
Confirmer

Hors ligne

Inscrit le: 08 Nov 2010
Messages: 587
Localisation: maroc--tetouan
Masculin

MessagePosté le: Lun 3 Sep - 21:07 (2012)    Sujet du message: LE 40 A 568P3MXZF Répondre en citant

bonsoir,
désolé ,j'ai pas déja vue un probléme de son avec la mode service .
avoir d'autre avis
bon courage


Revenir en haut
aldi42
Débutant
Débutant

Hors ligne

Inscrit le: 26 Juin 2010
Messages: 96
Localisation: ROANNE
Masculin Poissons (20fev-20mar)

MessagePosté le: Jeu 6 Sep - 20:37 (2012)    Sujet du message: LE 40 A 568P3MXZF Répondre en citant

Toujours a la recherche d'une méthode pour entrer en mode service,qui semble être la seule issue  Sad


Est-ce que quelqu'un connait cette méthode  Question


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 22:01 (2017)    Sujet du message: LE 40 A 568P3MXZF

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com