Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[RESOLU] THOMSON 32M71NH21


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> THOMSON
Sujet précédent :: Sujet suivant  
Auteur Message
vincent666
Amateur
Amateur

Hors ligne

Inscrit le: 07 Oct 2009
Messages: 422
Localisation: France
Masculin

MessagePosté le: Mer 22 Aoû - 21:44 (2012)    Sujet du message: [RESOLU] THOMSON 32M71NH21 Répondre en citant

bonsoir la foule,

aujourd'hui c'est un thomson sur lequel je m'attaque...

Modéle : 32M71NH21 de 2008
Dalle : CMO V315B1-L01
Problème : dès le branchement sur le secteur la diode clignote continuellement sans que la télé
ne démarre.





en premier lieu j'ai démonter la bete qui etonamment se demonte par le devant (on enléve le cadre pour accéder a la dalle ect...)

Bref j'ai procédé comme suit ;

branchement de la carte d'alimentation avec la Mainboard pour avoir au moins le 5VSTB.

après un essai de démarrage, la diode clignote puis elle s'eteind et l'alim grèsille ; controle des tensions ; toutes OK (24v ect...)

je refait un essai avec l'inverter ; la dalle s'alumme....et reste allumée (cool j'avance).

Et en rebranchant la carte T-CON, la led de démarrage se remet a clignoter : conclusion la T-CON ou la dalle...

En branchant uniquement la T-CON j'ai le même soucis donc je penche volontairement plus vers la T-CON.

en effectuant quelques mesures hors tensions je trouve la rangée de condensateurs CMS a droite en CC.

l'un d'eux semble avoir fortement chauffé ;



après avoir dessoudé et mesuré il me donne bien un CC est les autres sur la carte ne le sont plus.

Je le remplace au pif par un modéle de même taille (pas plus d'info...même après recherche....)

voici donc la réparation :



et la télé refonctionne....il me reste a tester la TNT, mais déjà en HDMI il fonctionne et les couleurs sont conforme
(ma crainte pour ce genre de carte).

Voila, en espérant que cela puisse aider d'autre.

Bonne soirée,
Vincent


Revenir en haut
Publicité






MessagePosté le: Mer 22 Aoû - 21:44 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
vincent666
Amateur
Amateur

Hors ligne

Inscrit le: 07 Oct 2009
Messages: 422
Localisation: France
Masculin

MessagePosté le: Sam 25 Aoû - 08:23 (2012)    Sujet du message: [RESOLU] THOMSON 32M71NH21 Répondre en citant

Bonjour,

Après plusieurs test, pas de soucis l'image est belle et le couleurs fidéle.

ci dessous une photo de l'ecran :



J'ai opté pour rajouter des radiateurs sur les puces de la carte SSB afin d'eviter la surchauffe, je les ai collé avec de la pate thermique.

Bonne journée,
Vincent


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Sam 25 Aoû - 12:13 (2012)    Sujet du message: [RESOLU] THOMSON 32M71NH21 Répondre en citant

Bonjour Vincent,


Félicitations pour ton dépannage et merci pour le retour d'info.
Jette un oeil quand même aux condos d'alim, ils ont tendance a gonflés.....
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
chrouss
Observateur

Hors ligne

Inscrit le: 06 Jan 2014
Messages: 1
Masculin

MessagePosté le: Lun 6 Jan - 11:20 (2014)    Sujet du message: Probleme HDMi Répondre en citant

Bonjour, j'ai un soucis concernant la connexion HDMI.

Je suis obligé de brancher ma Freebox hd sur le port 2 pour avoir le son. Sur le port 1, j'ai l'image mais pas le son.


Ça me pose problème car je voudrai également brancher en HDMI mon pc. Le problème est qu'il n'y a que sur le port 2 que le bureau de mon ordi s'affiche sur la télé (avec le son). 


Sur le port 1 impossible d'avoir une image de l'ordi.


Je précise que tous mes pilotes sont a jour et la carte graphique également bien sur.


Je voulais donc savoir si les 2 ports de cette TV (qui date de 2008) son les mêmes ou si un des deux est plus performant que l'autre.


Dans l'attente d'une réponse. Merci d'avance.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 01:36 (2017)    Sujet du message: [RESOLU] THOMSON 32M71NH21

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> THOMSON Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com