Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Plasma qui ne s'allume plus


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> HITACHI
Sujet précédent :: Sujet suivant  
Auteur Message
ANTON
Observateur

Hors ligne

Inscrit le: 14 Juil 2012
Messages: 1
Localisation: HEIMSBRUN
Masculin Scorpion (23oct-21nov)

MessagePosté le: Sam 14 Juil - 14:39 (2012)    Sujet du message: Plasma qui ne s'allume plus Répondre en citant

Bonjour,
tranquillement installé au fond de mon  lit à regarder la télé, quand d'un coup; mon plasme s'est éteind et impossible de l'alumer, le bonton on-off ne répondant plus. Il s'agit d'un plasma hitachi 32PD5200E qui doit avoir une dizaine d'année. Jusque ce jour, aucun problème rencontré.
Pouvez vous m'aider ou meme m'éclairer et me donner la conduite à tenir
Cordialement


Revenir en haut
Publicité






MessagePosté le: Sam 14 Juil - 14:39 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
hooligan63
Observateur

Hors ligne

Inscrit le: 15 Nov 2012
Messages: 1
Localisation: Clermont-Ferrand
Masculin Cancer (21juin-23juil)

MessagePosté le: Jeu 15 Nov - 00:56 (2012)    Sujet du message: Plasma qui ne s'allume plus Répondre en citant

Bonjour,

Bon j'espère que ton problème est résolu car depuis juillet, ça fait long les soirées au lit sans tv Razz . Si je réagis à ton message c'est qu'il est le plus récent que j'ai trouvé sur un plasma Hitachi qui présentait les mêmes symptômes que le mien ce matin, mon 42PD8700 C .

Donc je l'ai allumé comme d'habitude en me réveillant et puis il s'est éteint tout seul au bout de 15 minutes environ et depuis impossible de le relancer. J'ai débranché la prise d'alimentation plusieurs fois mais rien! Il ne 'allumait plus.

J'ai arpenté les forums sur les plasma Hitachi, où j'ai découvert que beaucoup de gens avaient eu ce problème. Les diagnostics faisaient peur car ils y parlaient de carte mère, de condensateur et plein d'autre trucs qui pourraient avoir leur place dans une voiture Shocked . Bref ça pue la défait que je me suis dis.

Et puis ce soir, la lumière! Je me dis ça se trouve c'est une connerie, un petit truc de rien du tout comme le bouton d'allumage qui est cassé ou autre chose, alors je me lance dans le démontage du cache derrière le plasma en bas, proche du bouton d'allumage et autres touches de contrôle. La manip fut difficile car avec presque 50 kilos à manœuvrer, sinon le reste c'est facile, y a juste des vis à enlever... Bref, j'enlève l'alim et j'arrive enfin à démonter ce cache et là je regarde le petit boitier interne qui contient les boutons, j'inspecte celui d'allumage et l'actionne plusieurs. Il est nikel. Bon o sait jamais je me dis peut-être qu'il était coincé ou un truc dans le genre alors je rebranche l'alim et allume le plasma et là: MIRACLE il s'allume.

Bon bah voilà, c'était juste le bouton d'allumage qui avait bugué ou je sais pas quoi. J'ai tout remonté et depuis ça marche nikel.

J'espère que mon message pourra aider quelqu'un, ça m'a pris une demi-heure pour tout faire et ça m'a évité d'appeler un réparateur ou de l'envoyer en SAV (solution que j'avais envisagé une bonne partie de la journée). Si j'avais trouvé un témoignage imilaire sur un forum, ça m'aurait évité de passer une journée d'ennui e d'angoisse (à l'idée de devoir racheter un plasma Rolling Eyes ) .


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 20:45 (2017)    Sujet du message: Plasma qui ne s'allume plus

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> HITACHI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com