Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Panne rétro-éclairage


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
chimay63
Observateur

Hors ligne

Inscrit le: 30 Juin 2012
Messages: 4
Localisation: Eckbolsheim
Masculin

MessagePosté le: Mar 3 Juil - 21:43 (2012)    Sujet du message: [Résolu] Panne rétro-éclairage Répondre en citant

Bonjour à tous.

Marque : LG
Model : 32LG2100-ZA
N° :
Châssis :






Actuellement, j'ai un problème de rétro-éclairage sur mon TV. Je distingue bien une image mais cette dernière n'est pas éclairée.
J'ai pris quelques mesures:
PRISE 14 BROCHES:
V IN= 24v
SEL= 0v
A/P PWR= 0.65v
STBY= 4.7v
ERROR= 2.75v

MOS 7502 et MOS 7500: (TRIAC ???)
24v en entrée
5v sur S
0v sur G

Les deux fusibles de 4A sont OK.

5 TRANSFOS D'ALIM DES NÉONS: (10 néons derrière la dalle)
La seule tension présente sur les transfos est du 5v. ce 5v est présent sur chaque transfo sur les deux broches du milieu côté prise 14 broches.

Je demande votre aide pour résoudre cette panne. Une personne aurait-elle déjà rencontrée une panne similaire sur un autre TV ?
Merci de votre aide.

S'il vous faut d'autres photos, n'hésitez pas.

Encore merci pour vos idées.

Cordialement.
_________________
VHB


Dernière édition par chimay63 le Jeu 6 Sep - 20:52 (2012); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Mar 3 Juil - 21:43 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
chimay63
Observateur

Hors ligne

Inscrit le: 30 Juin 2012
Messages: 4
Localisation: Eckbolsheim
Masculin

MessagePosté le: Dim 8 Juil - 14:34 (2012)    Sujet du message: [Résolu] Panne rétro-éclairage Répondre en citant

Bonjour.
Toujours pas d'idées ??
Bon ben v aller voir ailleurs alors si j'ai plus de chance sur un autre forum.
Cordialement.
_________________
VHB


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Dim 8 Juil - 17:24 (2012)    Sujet du message: [Résolu] Panne rétro-éclairage Répondre en citant

Bonjour,


Dépanner aux composants un module inverter reste tout de même assez rare, si on n'a pas d'expérience..... sinon faut remplacer le module
complet.....
Une chose a vérifier c'est les transfos, un est peut être coupé au secondaire.....
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
chimay63
Observateur

Hors ligne

Inscrit le: 30 Juin 2012
Messages: 4
Localisation: Eckbolsheim
Masculin

MessagePosté le: Dim 8 Juil - 20:28 (2012)    Sujet du message: [Résolu] Panne rétro-éclairage Répondre en citant

Bonsoir, merci de votre réponse.
Comme expliqué dans mon message, la seule tension présente aux bornes des transfo est du 5v, et seulement sur les deux bornes du milieu de chaque transfo coté carte alim...
donc pour moi, ce n'est pas un pb au niveau des transfos...
Je trouverais bien la solution.
Encore merci.

Cordialement.
_________________
VHB


Revenir en haut
chimay63
Observateur

Hors ligne

Inscrit le: 30 Juin 2012
Messages: 4
Localisation: Eckbolsheim
Masculin

MessagePosté le: Jeu 6 Sep - 20:53 (2012)    Sujet du message: [Résolu] Panne rétro-éclairage Répondre en citant

Bonsoir.
Pour finir, j'ai changé la carte inverter et tout est rentré dans l'ordre.
Merci pour les différentes interventions des membres.
Cordialement.
_________________
VHB


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:54 (2017)    Sujet du message: [Résolu] Panne rétro-éclairage

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> LG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com