Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] plus d'image avec du son sur 50PQ3000


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
cratakus
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 27 Juin 2012
Messages: 10
Localisation: Auxerre
Masculin Vierge (24aoû-22sep)

MessagePosté le: Mer 27 Juin - 21:35 (2012)    Sujet du message: [Résolu] plus d'image avec du son sur 50PQ3000 Répondre en citant

Marque : LG
Model : 50PQ3000
Chassis : PDP50G20001
Default constaté : pas d'image écran noir mais le son ok, voyant ok
Les mesures effectuées : j'ai tester les fusibles, les alimentation VS et VA sont ok
la carte EBR56305403 siffle, pas de composant visuellement abimés, pas de condos gonflés










voili voilou, que dire de plus ?
_________________
on se détend mon garçon, zen !


Dernière édition par cratakus le Lun 9 Juil - 11:08 (2012); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Mer 27 Juin - 21:35 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mer 27 Juin - 22:31 (2012)    Sujet du message: [Résolu] plus d'image avec du son sur 50PQ3000 Répondre en citant

Bonsoir cratakus,

VS et VA sont Ok et les tensions Vy, Vsc et Vzb ça donne quoi ?
Regarde aussi ses sujets de ta dalle PDP50G2#### : http://teleservice.xooit.fr/search.php?q=PDP50G2&search_terms=any&s…
Bon dépannage.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
cratakus
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 27 Juin 2012
Messages: 10
Localisation: Auxerre
Masculin Vierge (24aoû-22sep)

MessagePosté le: Jeu 28 Juin - 08:02 (2012)    Sujet du message: [Résolu] plus d'image avec du son sur 50PQ3000 Répondre en citant

salut,

télé sous tension, multimétre en position 200 continu , noir sur chassis et rouge sur borne + du composant :

Vy = 0.01
Vsc = 1
Vzb = 1.5

Hors tension :

Vy = 1.1
Vsc = 1
Vzb = 0
_________________
on se détend mon garçon, zen !


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Jeu 28 Juin - 09:21 (2012)    Sujet du message: [Résolu] plus d'image avec du son sur 50PQ3000 Répondre en citant

Bonjour Cratakus,

Non ta méthode de mesure n'est pas correcte.
Cette méthode est bonne pour les mesures de VS, VA et 5V.
Regarde à nouveau se sujet (bas de page) : http://teleservice.xooit.fr/t8627-Probleme-image-lg-50pq3000.htm?q=pdp50g2

Cordialement Jules

_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
cratakus
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 27 Juin 2012
Messages: 10
Localisation: Auxerre
Masculin Vierge (24aoû-22sep)

MessagePosté le: Jeu 28 Juin - 10:51 (2012)    Sujet du message: [Résolu] plus d'image avec du son sur 50PQ3000 Répondre en citant

Bon ok là j'suis paumé, je refait une tentative en suivant le post que tu m'as indiqué, merci du coup de patte.
_________________
on se détend mon garçon, zen !


Revenir en haut
cratakus
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 27 Juin 2012
Messages: 10
Localisation: Auxerre
Masculin Vierge (24aoû-22sep)

MessagePosté le: Jeu 28 Juin - 13:18 (2012)    Sujet du message: [Résolu] plus d'image avec du son sur 50PQ3000 Répondre en citant

mesures sur les broches suivantes :

P101           P100      P201          P206           P207
1=5.1          1=0       +vs=193    +5v=5.1     +vsc=1
2=5.1          2=0.2    +vs=193    +5v=5.1     +vsc=1
3=/             3=1.7     gnd=/        gnd            nc
4=/             4=0        gnd=/        gnd            +5vf=5.5
5=/             5=0        +va=60.4  gnd            +5vf=5.5
6=/             6=0.1     +va=60.4  gnd             gnd(f)=0.4
7=/             7=0.1     gnd=/       nl                clk=1.4
8=1.9v        8=0.1     +5=5.1     er_con=1.9  stb=2.7
9=1.9v        9=1.1     +5=5.1     er_con=1.9  oc1=2.8
10=/           10=0                      nc               data=0.4
11=1.4v      11=17v                   +vs=1.4      oc2=3.6
12=1.4v      12=17v                   +vs=1.4

y a plus qu'a y comprendre quelque chose ouf Embarassed
_________________
on se détend mon garçon, zen !


Revenir en haut
FMA7S
Débutant
Débutant

Hors ligne

Inscrit le: 22 Mai 2012
Messages: 78
Localisation: FRANCE
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Jeu 28 Juin - 17:08 (2012)    Sujet du message: [Résolu] plus d'image avec du son sur 50PQ3000 Répondre en citant

Bonjour,

Vy, Vz et Vscan se mesure sur la resistance. Noir d'un côté et rouge de l'autre. TV sous tension

Tu trouve les valeurs sur l'étiquette collé sur la dalle (ta dernière photo) -185, 133 et 80V


Revenir en haut
cratakus
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 27 Juin 2012
Messages: 10
Localisation: Auxerre
Masculin Vierge (24aoû-22sep)

MessagePosté le: Jeu 28 Juin - 21:36 (2012)    Sujet du message: [Résolu] plus d'image avec du son sur 50PQ3000 Répondre en citant

En effet les valeurs correspondent bien à ce qui est indiqué sur la l'étiquette collée sur la dalle.
_________________
on se détend mon garçon, zen !


Revenir en haut
cratakus
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 27 Juin 2012
Messages: 10
Localisation: Auxerre
Masculin Vierge (24aoû-22sep)

MessagePosté le: Ven 29 Juin - 16:49 (2012)    Sujet du message: [Résolu] plus d'image avec du son sur 50PQ3000 Répondre en citant

salut, j'ai planché sur mon problème, en fait après renseignements il faut prendre les mesures sans prendre la masse sur le chassis qui est dite "flotttante" mais directement sur la carte sur une broche GND de celle-ci, après avoir appliquée cette méthode il s'avère que la carte YSUS est bien la source de mon problème, j'ai fait un test de la carte que l'on appelle je crois T-con (avec les prises péritels et hdmi) pour voir si celle-ci fonctionnait, j'ai brancher un lecteur dvd portable disposant d'une entrée auxiliaire sur la prise AV2 du télé et via le tuner du plasma j'ai bien une image de la tnt qui apparait sur ce 2 ème écran donc la T-con est ok.
Je commande une YSUS et je vous tien au courant. Okay
_________________
on se détend mon garçon, zen !


Revenir en haut
danjo54
Débutant
Débutant

Hors ligne

Inscrit le: 22 Fév 2012
Messages: 97
Localisation: meurthe et moselle
Masculin Poissons (20fev-20mar)

MessagePosté le: Ven 29 Juin - 23:39 (2012)    Sujet du message: [Résolu] plus d'image avec du son sur 50PQ3000 Répondre en citant

bonjour cratakus

regarde mes posts
et surtout mets la carte tcom en mode test

vois ce qui ce passe

regade à ce niveau en bas derriere le radiateur

ci à un endroit et plus chauds debranche la nappe
cordialement


Revenir en haut
cratakus
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 27 Juin 2012
Messages: 10
Localisation: Auxerre
Masculin Vierge (24aoû-22sep)

MessagePosté le: Lun 9 Juil - 11:08 (2012)    Sujet du message: résolu Répondre en citant

Salut à tous, j'ai reçu ce matin la carte YSUS, re-montage de celle-ci dans le tv, branchage, allumage, et hop le télé fonctionne de nouveau.

Merci à tous. Okay
_________________
on se détend mon garçon, zen !


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Lun 9 Juil - 23:01 (2012)    Sujet du message: [Résolu] plus d'image avec du son sur 50PQ3000 Répondre en citant

Bonsoir cratakus,

Merci pour le retour.
Content pour toi que ta panne soit résolue Okay .

Cordialement Jules

_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 19:44 (2017)    Sujet du message: [Résolu] plus d'image avec du son sur 50PQ3000

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com