Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

panne lave vaisselle adp6741 whirpool


 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Lave vaisselle
Sujet précédent :: Sujet suivant  
Auteur Message
terminator
Amateur
Amateur

Hors ligne

Inscrit le: 12 Avr 2008
Messages: 355
Masculin Bélier (21mar-19avr)

MessagePosté le: Mer 27 Juin - 06:53 (2012)    Sujet du message: panne lave vaisselle adp6741 whirpool Répondre en citant

salut a tous voici mon soucis lors du lancement d'un programme le lave vaisselle vide bien rempli et en plein milieu du remplissage il se met en default f6 e1 puis vide et ensuite f6 e7 jai controler l'arrive d'eau tuxaux filtre c'est correct on entend bien l'electrovanne remplir
si quelqu un a une solution 
merci
_________________
cool


Dernière édition par terminator le Sam 13 Oct - 09:33 (2012); édité 2 fois
Revenir en haut
Publicité






MessagePosté le: Mer 27 Juin - 06:53 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
terminator
Amateur
Amateur

Hors ligne

Inscrit le: 12 Avr 2008
Messages: 355
Masculin Bélier (21mar-19avr)

MessagePosté le: Mer 22 Aoû - 16:45 (2012)    Sujet du message: panne lave vaisselle adp6741 whirpool Répondre en citant

je viens de controler le debimetre (ils) sa s'est correct je pense maintenant au capteur d'eau (owi) comment peut on le tester si quelq'un a quelque chose 
merci
_________________
cool


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mer 22 Aoû - 20:51 (2012)    Sujet du message: panne lave vaisselle adp6741 whirpool Répondre en citant

Salut Termimator,

Voila ce que j'ai trouvé, si ça peut aider.
Regarde cette doc  : http://www.sendspace.com/file/5tbpg8
Tiens nous informé.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
terminator
Amateur
Amateur

Hors ligne

Inscrit le: 12 Avr 2008
Messages: 355
Masculin Bélier (21mar-19avr)

MessagePosté le: Ven 14 Sep - 16:21 (2012)    Sujet du message: panne lave vaisselle adp6741 whirpool Répondre en citant

ok merci jules
_________________
cool


Revenir en haut
cob
Professionnel
Professionnel

Hors ligne

Inscrit le: 05 Avr 2008
Messages: 417
Localisation: baie de somme
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Ven 14 Sep - 18:18 (2012)    Sujet du message: panne lave vaisselle adp6741 whirpool Répondre en citant

fait gaf de pas confondre f6 avec Fb  fb c est alternance du cyclage ,petit boitier 
_________________
quand on demande de l'aide, une réponse est un minimum


Revenir en haut
terminator
Amateur
Amateur

Hors ligne

Inscrit le: 12 Avr 2008
Messages: 355
Masculin Bélier (21mar-19avr)

MessagePosté le: Sam 13 Oct - 09:33 (2012)    Sujet du message: panne lave vaisselle adp6741 whirpool Répondre en citant

appareil reparer remplacement des 2 ils tout est rentrer dans l'ordre
_________________
cool


Revenir en haut
mihe
Observateur

Hors ligne

Inscrit le: 26 Avr 2011
Messages: 3

MessagePosté le: Jeu 7 Nov - 21:42 (2013)    Sujet du message: panne lave vaisselle adp6741 whirpool Répondre en citant

Bonsoir , les deux pièces étaient en panne  ou tu les a changé ensemble par sécurité ?

Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Ven 8 Nov - 09:21 (2013)    Sujet du message: panne lave vaisselle adp6741 whirpool Répondre en citant

terminator a écrit:
appareil reparer remplacement des 2 ils tout est rentrer dans l'ordre

Merci du retour. Okay
Quelle est la fonction de ces ILS?


Revenir en haut
mihe
Observateur

Hors ligne

Inscrit le: 26 Avr 2011
Messages: 3

MessagePosté le: Ven 8 Nov - 21:37 (2013)    Sujet du message: panne lave vaisselle adp6741 whirpool Répondre en citant

Bonsoir , le debimetre qui se trouve dans le repartiteur d'eau fait fonction de compteur qui passe de l'etat 0 à l'etat haut  et ces informations sont reçu par la carte . Pour l'owi ce n'est pas un ils , il detecte la presence de l'eau dans la cuve et detecte aussi le degré de salissure de l'eau c'est pour cela que la durée d'un cycle peut varier .

Revenir en haut
Anaruz
Apprenti
Apprenti

Hors ligne

Inscrit le: 29 Juil 2012
Messages: 156
Localisation: 34
Masculin Cancer (21juin-23juil)

MessagePosté le: Ven 15 Nov - 21:55 (2013)    Sujet du message: panne lave vaisselle adp6741 whirpool Répondre en citant

Attention sur les Whirlpool Laden, Le lave vaisselle indique alors un code défaut pour problème d’arrivée d'eau (débitmètre) le défaut F6 E1 vient de ILS sur le pot à sel est oxydé car l'écrou est en fuite. Cette ILS est en série avec le débitmètre d'ou le problème d'arrivée d'eau...

Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Sam 16 Nov - 08:49 (2013)    Sujet du message: panne lave vaisselle adp6741 whirpool Répondre en citant

Merci pour ce tuyau précieux! Okay

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 07:26 (2017)    Sujet du message: panne lave vaisselle adp6741 whirpool

Revenir en haut
Montrer les messages depuis:   
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Lave vaisselle Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com