Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

TOSHIBA SD-22VE PAS D'IMAGE!!!


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage magnetoscope
Sujet précédent :: Sujet suivant  
Auteur Message
keita-6
Observateur

Hors ligne

Inscrit le: 25 Juin 2012
Messages: 2

MessagePosté le: Lun 25 Juin - 22:28 (2012)    Sujet du message: TOSHIBA SD-22VE PAS D'IMAGE!!! Répondre en citant

je possède un combiné DVD-magnétoscope TOSHIBA SD-22VE.
tout marche bien a part que quand je branche la péritel, je 'ai pas d'image mais j'ai du son au niveau de la TV.
AIDEZ MOI SVP


Revenir en haut
Publicité






MessagePosté le: Lun 25 Juin - 22:28 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage magnetoscope Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com