Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Pb LG 50pc55


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
Mistermomo
Observateur

Hors ligne

Inscrit le: 16 Juin 2012
Messages: 1
Localisation: Île de France

MessagePosté le: Sam 16 Juin - 15:28 (2012)    Sujet du message: Pb LG 50pc55 Répondre en citant

Bonjour à tous je,suis nouveau dans ce forumVoilà j un problème avec mon plasma l'y 50pc55 de 127cm
Du jour au lendemain mon décodeur canal plus branché en hdmi sur la Tv me faisait des perte d image 
L image disparaissait et réapparaissait  avec des trait sur l écran 
Je pensait que c était le décodeur Qui était hs alors j appel canal et il m ont envoyer un autre 
Mais la pareil même problème j était dégoûter 
Je retrousse mes manche et je décide de voir ou est le problème 
Pas de problème de réception 
Pas de problème de câble 
Pas de problème de d écran car j branche le décodeur sur un LCD de ma chambre le décodeur marche nickel 
Alors c quoi!!
Problème de hdmi 1080i 1080p?
Ma télé hdready 1080p input
Je brûle ""
Lorsque je 'met le décodeur en format image 720p résolution Moindre ça marche plus ou moin pas de perte image 
Je branché un lecteur DVD en  hdmi ça marche mais des que je met la résolution 1080p plus d image que du son
Par élimination je pense que la carte de gestion ou se trouve les deux hdmi  à l arrière du plasma est hs 
Je pense que ça ne peut être que ça le pb vient des connecteur hdmi à l arrière 
J branche un blue Ray lg qui sort du 1080p pareil plus d image 
Par contre la télé fonctionne bien avec son décodeur TNT intégrée pas de perte d image 
C est juste lorsque je branche des appareil en hdmi que ça me le fait 
Aider moi je vous en prie 
J trouver une carte de gestion pour mon plasma sur allmatrix.com 127€...
Aider moi merci


Revenir en haut
Publicité






MessagePosté le: Sam 16 Juin - 15:28 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com