Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Mauvaise image LE40A566
Aller à la page: <  1, 2, 3, 4

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
jeanbon



Inscrit le: 19 Aoû 2014
Messages: 2

MessagePosté le: Mar 2 Sep - 14:18 (2014)    Sujet du message: [Résolu] Mauvaise image LE40A566 Répondre en citant

Revue du message précédent :

Bonjour,
Problème résolu avec D2EM
Travail rapide- prix très correct...
Le problème vient plutôt de la poste avec une levée par jour + 2 jours de transport
Cordialement
Jeanbon
Revenir en haut
Publicité






MessagePosté le: Mar 2 Sep - 14:18 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
D²EM
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 09 Sep 2012
Messages: 1 736
Localisation: LORRAINE
Masculin Poissons (20fev-20mar)

MessagePosté le: Mar 2 Sep - 14:43 (2014)    Sujet du message: [Résolu] Mauvaise image LE40A566 Répondre en citant

Bonjour 
Merci de ta confiance et ravi d'avoir pu te dépanner 
_________________
Cordialement.
DIDIER

HTTP://depannagetv.wix.com/d2em

https://www.facebook.com/depannageeneelectronique


Revenir en haut
Visiter le site web du posteur
nicoetfine
Débutant
Débutant

Hors ligne

Inscrit le: 27 Aoû 2012
Messages: 92
Localisation: Bertincourt
Masculin Bélier (21mar-19avr)

MessagePosté le: Sam 12 Sep - 19:33 (2015)    Sujet du message: [Résolu] Mauvaise image LE40A566 Répondre en citant

Bonjour j ai exactement la même télé que ce monsieur avec les mêmes cartes a l intérieur mais pas le même probleme quelques bandes vertical sur la gauche de l ecran et image sombre .
Pensez que le probleme viens aussi de la carte T-Con? Je vous met une photo du problème 


Revenir en haut
nicoetfine
Débutant
Débutant

Hors ligne

Inscrit le: 27 Aoû 2012
Messages: 92
Localisation: Bertincourt
Masculin Bélier (21mar-19avr)

MessagePosté le: Sam 12 Sep - 19:36 (2015)    Sujet du message: [Résolu] Mauvaise image LE40A566 Répondre en citant



Revenir en haut
Cabx
Confirmer
Confirmer

Hors ligne

Inscrit le: 22 Sep 2010
Messages: 703
Masculin Bélier (21mar-19avr)

MessagePosté le: Sam 12 Sep - 19:40 (2015)    Sujet du message: [Résolu] Mauvaise image LE40A566 Répondre en citant

Salut,

non, ça c'est un problème de dalle malheureusement.


Revenir en haut
D²EM
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 09 Sep 2012
Messages: 1 736
Localisation: LORRAINE
Masculin Poissons (20fev-20mar)

MessagePosté le: Sam 12 Sep - 19:52 (2015)    Sujet du message: [Résolu] Mauvaise image LE40A566 Répondre en citant

Salut
Pb de contact au niveau des nappes, il faut mettre une cale type PAD thermique entre nappes et cadre métallique
_________________
Cordialement.
DIDIER

HTTP://depannagetv.wix.com/d2em

https://www.facebook.com/depannageeneelectronique


Revenir en haut
Visiter le site web du posteur
pappyserge
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 02 Oct 2007
Messages: 2 715
Localisation: Paris
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Sam 12 Sep - 20:42 (2015)    Sujet du message: [Résolu] Mauvaise image LE40A566 Répondre en citant

Bonsoir D²M
Il ne faut pas qu'il en mette partout.
Il faut d'abord qu'il trouve la bonne nappe et si la panne s'en va en appuyant
légèrement dessus. Si non: dalle HS.
_________________
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
D²EM
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 09 Sep 2012
Messages: 1 736
Localisation: LORRAINE
Masculin Poissons (20fev-20mar)

MessagePosté le: Sam 12 Sep - 21:23 (2015)    Sujet du message: [Résolu] Mauvaise image LE40A566 Répondre en citant

Salut, souvent c'est vrai sur la première nappe ça suffit mais j'ai eu plusieurs TV ou j'ai du en mettre sur toutes. 9 fois sur 10 le pb est résolu
_________________
Cordialement.
DIDIER

HTTP://depannagetv.wix.com/d2em

https://www.facebook.com/depannageeneelectronique


Revenir en haut
Visiter le site web du posteur
nicoetfine
Débutant
Débutant

Hors ligne

Inscrit le: 27 Aoû 2012
Messages: 92
Localisation: Bertincourt
Masculin Bélier (21mar-19avr)

MessagePosté le: Sam 12 Sep - 22:04 (2015)    Sujet du message: [Résolu] Mauvaise image LE40A566 Répondre en citant

Merci pour vos réponses rapide je vais regarder à ça et vous dit c est ça bonne soirée à vous

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 11:07 (2017)    Sujet du message: [Résolu] Mauvaise image LE40A566

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4
Page 4 sur 4

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com