Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Mauvaise image LE40A566
Aller à la page: <  1, 2, 3, 4  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
dartiailh2



Inscrit le: 28 Juil 2014
Messages: 5

MessagePosté le: Mer 30 Juil - 14:42 (2014)    Sujet du message: [Résolu] Mauvaise image LE40A566 Répondre en citant

Revue du message précédent :

Bonjour


courrier posté ce jour


Bonne réception


Michel
Revenir en haut
Publicité






MessagePosté le: Mer 30 Juil - 14:42 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
D²EM
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 09 Sep 2012
Messages: 1 736
Localisation: LORRAINE
Masculin Poissons (20fev-20mar)

MessagePosté le: Mer 30 Juil - 16:41 (2014)    Sujet du message: [Résolu] Mauvaise image LE40A566 Répondre en citant

Bonjour
Ok merci je vous tiens au courant par MP ou mail des réception
_________________
Cordialement.
DIDIER

HTTP://depannagetv.wix.com/d2em

https://www.facebook.com/depannageeneelectronique


Revenir en haut
Visiter le site web du posteur
dartiailh2
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 28 Juil 2014
Messages: 5
Localisation: Bourg en Bresse
Masculin Taureau (20avr-20mai)

MessagePosté le: Lun 4 Aoû - 20:51 (2014)    Sujet du message: [Résolu] Mauvaise image LE40A566 Répondre en citant

Bonsoir
 Carte reçue et montée.Tout semble fonctionner parfaitement bien.
 Merci.
Michel


Revenir en haut
D²EM
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 09 Sep 2012
Messages: 1 736
Localisation: LORRAINE
Masculin Poissons (20fev-20mar)

MessagePosté le: Lun 4 Aoû - 20:57 (2014)    Sujet du message: [Résolu] Mauvaise image LE40A566 Répondre en citant

Bonsoir
Ravi de voir que tout est rentré dans l'ordre
Merci de votre confiance
_________________
Cordialement.
DIDIER

HTTP://depannagetv.wix.com/d2em

https://www.facebook.com/depannageeneelectronique


Revenir en haut
Visiter le site web du posteur
steufmaster
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Aoû 2014
Messages: 9
Localisation: nord pas de calais
Masculin

MessagePosté le: Ven 8 Aoû - 12:37 (2014)    Sujet du message: pbl de sonarisation de l'image Répondre en citant

Bonjour
 A mon tour je me greffe sur ce post pour les  mêmes problèmes sur la carte T-con.C'est la même carte que celle  en photo page 1.


ma TV:
 SAMSUNG
 model :LE40A566P1M
 model code :LE40A566P1MXZF
 version :AA03
  Si quelqu'un peut me dépanner ou me dire ou je peux en trouver une, merci d'avance


Revenir en haut
D²EM
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 09 Sep 2012
Messages: 1 736
Localisation: LORRAINE
Masculin Poissons (20fev-20mar)

MessagePosté le: Ven 8 Aoû - 12:53 (2014)    Sujet du message: [Résolu] Mauvaise image LE40A566 Répondre en citant

Salut
Je peux te réparer ta carte contactes moi par mp ou mail
_________________
Cordialement.
DIDIER

HTTP://depannagetv.wix.com/d2em

https://www.facebook.com/depannageeneelectronique


Revenir en haut
Visiter le site web du posteur
steufmaster
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Aoû 2014
Messages: 9
Localisation: nord pas de calais
Masculin

MessagePosté le: Ven 8 Aoû - 13:01 (2014)    Sujet du message: [Résolu] Mauvaise image LE40A566 Répondre en citant

je joint une photo


Revenir en haut
D²EM
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 09 Sep 2012
Messages: 1 736
Localisation: LORRAINE
Masculin Poissons (20fev-20mar)

MessagePosté le: Ven 8 Aoû - 13:13 (2014)    Sujet du message: [Résolu] Mauvaise image LE40A566 Répondre en citant

Je confirme
Communiques moi ton adresse mail et je t'envoie les modalites
_________________
Cordialement.
DIDIER

HTTP://depannagetv.wix.com/d2em

https://www.facebook.com/depannageeneelectronique


Revenir en haut
Visiter le site web du posteur
steufmaster
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Aoû 2014
Messages: 9
Localisation: nord pas de calais
Masculin

MessagePosté le: Ven 8 Aoû - 13:29 (2014)    Sujet du message: [Résolu] Mauvaise image LE40A566 Répondre en citant

voici mon adresse mail :s
r .peu tu m’indique ton tarif ,ainsi que les délais 


Dernière édition par steufmaster le Ven 8 Aoû - 19:33 (2014); édité 1 fois
Revenir en haut
D²EM
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 09 Sep 2012
Messages: 1 736
Localisation: LORRAINE
Masculin Poissons (20fev-20mar)

MessagePosté le: Ven 8 Aoû - 13:32 (2014)    Sujet du message: [Résolu] Mauvaise image LE40A566 Répondre en citant

Je t'ai répondu par mail
_________________
Cordialement.
DIDIER

HTTP://depannagetv.wix.com/d2em

https://www.facebook.com/depannageeneelectronique


Revenir en haut
Visiter le site web du posteur
CALLOFDUTY
Amateur
Amateur

Hors ligne

Inscrit le: 31 Mai 2012
Messages: 343
Masculin

MessagePosté le: Ven 8 Aoû - 17:30 (2014)    Sujet du message: [Résolu] Mauvaise image LE40A566 Répondre en citant

Bonjour

vous avez un kit ici:

http://www.ebay.fr/itm/T400HW01-V4-V5-T-con-Repair-Kit-/131024106981?pt=LH_…

le probleme c'est le AS15-F qui est à remplacer
_________________
http://technotv.wikeo.fr/service-de-reparation-sony-bravia-serie-s5600-p560…


Revenir en haut
Visiter le site web du posteur
Raphaél
Amateur
Amateur

Hors ligne

Inscrit le: 06 Fév 2012
Messages: 363

MessagePosté le: Sam 9 Aoû - 11:07 (2014)    Sujet du message: [Résolu] Mauvaise image LE40A566 Répondre en citant

Bonjour CALLOFDUTY.
J'ai regardé le lien http://www.ebay.fr/itm/T400HW01-V4-V5-T-con-Repair-Kit-/131024106981?pt=LH_…
Je ne savais pas qu'il y avait des résistances à changer! Jusqu'à ce jour je ne remplaçais que le AS15!
Avez-vous quelques infos sur ces résistances? Ont telles vraiment une réelle importances? Je n'ai pas souvenir d'une quelconque
T-CON réparé par mes soins qui soit retombé en panne juste en changeant seulement l'AS15.


Cordialement.
Raphaèl.


Revenir en haut
steufmaster
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Aoû 2014
Messages: 9
Localisation: nord pas de calais
Masculin

MessagePosté le: Dim 10 Aoû - 19:45 (2014)    Sujet du message: [Résolu] Mauvaise image LE40A566 Répondre en citant

ok probleme resolu hier soir ,vous ne devinerai jamais comment  ? 

Revenir en haut
steufmaster
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Aoû 2014
Messages: 9
Localisation: nord pas de calais
Masculin

MessagePosté le: Dim 10 Aoû - 19:50 (2014)    Sujet du message: [Résolu] Mauvaise image LE40A566 Répondre en citant

en tapant sur le carter arrière l'image et redevenu net mdr.... du coup ce matin j'ai démonté les 2 nappes ainsi que le câbles vgds je sait plus trop le non exact et j'ai
 nettoyé à la bombe contact depuis plus de soucie .
.


Revenir en haut
jeanbon
Observateur

Hors ligne

Inscrit le: 19 Aoû 2014
Messages: 2
Masculin

MessagePosté le: Mar 19 Aoû - 12:43 (2014)    Sujet du message: [Résolu] Mauvaise image LE40A566 Répondre en citant

Bonjour à tous,
J'ai le même type de TV SAMSUMG avec des problèmes de solarisation......
J'ai démonté ma carte TCON T400HW01V4 CTRL BD 40T02-C02.
Est-ce qu'il y a quelqu’un de disponible ce mois d'aout pour réparer ma TCON ?
Cordialement
Jeanbon


Revenir en haut
jeanbon
Observateur

Hors ligne

Inscrit le: 19 Aoû 2014
Messages: 2
Masculin

MessagePosté le: Mar 2 Sep - 14:18 (2014)    Sujet du message: [Résolu] Mauvaise image LE40A566 Répondre en citant

Bonjour,
Problème résolu avec D2EM
Travail rapide- prix très correct...
Le problème vient plutôt de la poste avec une levée par jour + 2 jours de transport
Cordialement
Jeanbon


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 06:19 (2017)    Sujet du message: [Résolu] Mauvaise image LE40A566

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4  >
Page 3 sur 4

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com