Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème de vitesse du tambour sur Waltham Doris 1206 WAV108


 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Machine a laver
Sujet précédent :: Sujet suivant  
Auteur Message
pipinpo
Observateur

Hors ligne

Inscrit le: 04 Mai 2012
Messages: 2

MessagePosté le: Ven 4 Mai - 12:20 (2012)    Sujet du message: Problème de vitesse du tambour sur Waltham Doris 1206 WAV108 Répondre en citant

Bonjour,

j'ai un souci avec ma machine à laver Waltham Doris 1206 Wav 108. Elle fonctionne correctement (presque) mais elle ne connaît plus la petite vitesse. En effet, quand je lance un lavage, tout se passe bien jusqu'au moment ou le tambour doit tourner. A ce moment, au lieu de tourner doucement, il se met à tourner comme pour un essorage (je vous laisse imaginer la situation). En démontant, la carte électronique ou il y a le sélecteur de programme de lavage (carte que j’appellerai : carte de commande), j'ai constaté qu'une diode de redressement était toute noircie
http://teleservice.xooit.fr/image/78/a/7/2/2012-05-01-13.53.18-3430c05.jpg.…][img]http://img.xooimage.com/files78/3/b/c/2012-05-01-13.53.18-3430c06.jpg

Est-ce que quelqu'un pourrait me mettre sur une piste ?

Merci, d'avance.


Revenir en haut
Publicité






MessagePosté le: Ven 4 Mai - 12:20 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Gael75
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 01 Juin 2011
Messages: 6

MessagePosté le: Lun 14 Mai - 18:23 (2012)    Sujet du message: Problème de vitesse du tambour sur Waltham Doris 1206 WAV108 Répondre en citant

Bonjour,

Pour la diode, elle me semble pas si mal que cela, il faut la mesurer avec un multimètre, en position diode et trouver 0,6 V dans un sens et l'infini de l'autre sens.

Regarder aussi comment le moteur est commandé, par un triac qui est à vérifier--> faire des photos de la carte entière pour vous aider à le retrouver, si nécessaire

Regarder au bout du moteur du lave linge si l'aimant de la génératrice tachymètrique n'est pas décollé.

Tenez-nous au courant

Bonne soirée

Gaël


Dernière édition par Gael75 le Mar 15 Mai - 09:19 (2012); édité 1 fois
Revenir en haut
pipinpo
Observateur

Hors ligne

Inscrit le: 04 Mai 2012
Messages: 2

MessagePosté le: Mar 15 Mai - 06:14 (2012)    Sujet du message: Problème de vitesse du tambour sur Waltham Doris 1206 WAV108 Répondre en citant

<!-- @page { margin: 2cm } P { margin-bottom: 0.21cm } -->
Bonjour Gael75,

merci pour votre réponse. La diode avait noirci la carte de commande des 2 cotes ainsi que le plastique qui supporte la carte. Il s'agit de 2 diodes 1N4007 en série et dans le même sens... J'ai repéré le Triac qui est monté sur un radiateur. Mon multimètre n'est plus en état et je ne peux plus faire ce genre de mesure. Je vais m'en acheter un autre. Je n'ai pas poussé plus loin mes recherches quand j'ai vu la diode, mais le tachymètre pourrait en effet être une piste, car j'ai eu ce problème au 2 lavage après mon déménagement (les chocs ont pu peut être décoller le tachy). Je vais regarder tout ca et vous tenir au courant...


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 22:40 (2017)    Sujet du message: Problème de vitesse du tambour sur Waltham Doris 1206 WAV108

Revenir en haut
Montrer les messages depuis:   
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Machine a laver Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com