Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] panne sur Ampli Yamaha
Aller à la page: <  1, 2, 3, 4, 5  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
fredd



Inscrit le: 28 Avr 2012
Messages: 30

MessagePosté le: Sam 12 Mai - 16:12 (2012)    Sujet du message: [Résolu] panne sur Ampli Yamaha Répondre en citant

Revue du message précédent :











Revenir en haut
Publicité






MessagePosté le: Sam 12 Mai - 16:12 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
asf21
Apprenti
Apprenti

Hors ligne

Inscrit le: 24 Jan 2011
Messages: 190
Localisation: Genlis (21)
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Sam 12 Mai - 17:47 (2012)    Sujet du message: [Résolu] panne sur Ampli Yamaha Répondre en citant

Photo 4, on voit bien le fil argenté du fusible qui descend, chose rare, contre le bobinage du secondaire. Bon et bien soudage du fil bleu sur la broche du milieu, allumage et test.
De toute façon, au pire, tu as un fusible en tête de montage sur ligne secteur.
Prévois quand même d'isoler le bobinage primaire avec du scotch d'emballage carton, il est plus épais et moins sensible à la chaleur que du scotch d'écolier. Tu mets deux épaisseurs de scotch et ca ira.

En réponse à ton dessin, principalement, les fusibles thermique de transfo sont comme ca:

Ces fusibles là
sont prévus uniquement soit "en l'air" soit fixé contre une paroi métallique (cafetière, bouilloire, centrale vapeur,...)
 
_________________
http://astrocoolpix.net/www/index.php
http://www.passion-espace-club.com/index.php


Revenir en haut
Visiter le site web du posteur
fredd
Débutant
Débutant

Hors ligne

Inscrit le: 28 Avr 2012
Messages: 30
Localisation: 42400
Masculin Bélier (21mar-19avr)

MessagePosté le: Sam 12 Mai - 18:07 (2012)    Sujet du message: [Résolu] panne sur Ampli Yamaha Répondre en citant

     il parait cylindrique d'apparence ce qui voudrait dire qu'il ressort façon de parler de l'autre coté?!,donc impossible à changer Mad Sad Crying or Very sad !,on pourrait dire c'est cuit !!!!! Evil or Very Mad

Revenir en haut
fredd
Débutant
Débutant

Hors ligne

Inscrit le: 28 Avr 2012
Messages: 30
Localisation: 42400
Masculin Bélier (21mar-19avr)

MessagePosté le: Sam 12 Mai - 18:08 (2012)    Sujet du message: [Résolu] panne sur Ampli Yamaha Répondre en citant

   .utain j'suis blasé !!!!,mais grave !!!! Sad

Revenir en haut
asf21
Apprenti
Apprenti

Hors ligne

Inscrit le: 24 Jan 2011
Messages: 190
Localisation: Genlis (21)
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Sam 12 Mai - 19:09 (2012)    Sujet du message: [Résolu] panne sur Ampli Yamaha Répondre en citant

Mais non! As-tu lu tout ce que j'ai mis? Soudes moi ton fil bleu sur la broche du milieu et mets sous tension
_________________
http://astrocoolpix.net/www/index.php
http://www.passion-espace-club.com/index.php


Revenir en haut
Visiter le site web du posteur
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Sam 12 Mai - 19:11 (2012)    Sujet du message: [Résolu] panne sur Ampli Yamaha Répondre en citant

Re,

Oups en même temps......
Vu les photos, le fusible thermique est a l'intérieur du bobinage comme indique ASF21..... la oui, je pense que c'est cuit...
en plus ce transfo n'est plus livrable, donc ampli  RIP


Mort, pour mort, je tenterai de brancher le 220V~ sur l'enroulement qui fait 13 ohms, a essayer..... si ça fonctionne faudra mettre
un fusible en l'air....


Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
asf21
Apprenti
Apprenti

Hors ligne

Inscrit le: 24 Jan 2011
Messages: 190
Localisation: Genlis (21)
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Sam 12 Mai - 21:01 (2012)    Sujet du message: [Résolu] panne sur Ampli Yamaha Répondre en citant

Bah y'a déjà la protec par fusible sur le ci, risque rien...
_________________
http://astrocoolpix.net/www/index.php
http://www.passion-espace-club.com/index.php


Revenir en haut
Visiter le site web du posteur
fredd
Débutant
Débutant

Hors ligne

Inscrit le: 28 Avr 2012
Messages: 30
Localisation: 42400
Masculin Bélier (21mar-19avr)

MessagePosté le: Dim 13 Mai - 18:01 (2012)    Sujet du message: [Résolu] panne sur Ampli Yamaha Répondre en citant

      Bien vu asf21!,
  super j'ai mis sous tension et redémarrage de l'ampli !!!!,du coup j'ai tout remonté tout remis en place rebranché qu'une baf l'autre fallait que je retire mon câble tout autour de la pièce,mais me suis lancé et au dernier moment Sad ,en montant le son des coupures répétées et successives du son l'ampli fonctionne à peine 1/4 de sa puissance et des que je monte coupure du son avec un petit déclic dans l'ampli, et ce à chaque coupure !!!!,que faire ???????!!!!!!,si on peu bien sure !!!!! Okay

Cdt,Freddy.


Revenir en haut
asf21
Apprenti
Apprenti

Hors ligne

Inscrit le: 24 Jan 2011
Messages: 190
Localisation: Genlis (21)
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Dim 13 Mai - 19:16 (2012)    Sujet du message: [Résolu] panne sur Ampli Yamaha Répondre en citant

Soit un des mosfets est quasiment RIP, soit la résistance balast est shlass. T'as essayé de brancher ton baffle sur l'autre sortie pour voir si ca fait pareil?
(Hé ben, les mômes ont bien dû mettre le volume au taquet avec tout un bordel sur l'aérateur de l'ampli...)
_________________
http://astrocoolpix.net/www/index.php
http://www.passion-espace-club.com/index.php


Revenir en haut
Visiter le site web du posteur
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Dim 13 Mai - 19:55 (2012)    Sujet du message: [Résolu] panne sur Ampli Yamaha Répondre en citant

Bonsoir,


Déjà un bon point, ton ampli refonctionne en ayant brancher le 220V~ sur le point milieu du transfo.....


Pour la protection, je ne suis pas d'accord avec toi ASF21, les fusibles précédents protègent d'une éventuelle hausse de la tension secteur, mais ils
ne protègent pas pour une forte consommation du secondaire du transfo, comme le fusible thermique l'a fait lors de cette soirée, tout simplement 
il a jouer son rôle.....


Maintenant, si l'ampli coupe le son, c'est la sécurité des amplis qui coupe le son, méfie toi que certains amplis ne fonctionnent pas correctement avec 
un seul haut parleur de connecté, avant de chercher une autre panne, il serai bon de l'essayer avec les deux HP.


Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
fredd
Débutant
Débutant

Hors ligne

Inscrit le: 28 Avr 2012
Messages: 30
Localisation: 42400
Masculin Bélier (21mar-19avr)

MessagePosté le: Dim 13 Mai - 20:35 (2012)    Sujet du message: [Résolu] panne sur Ampli Yamaha Répondre en citant

    oh les gas asf21 et CC,vous etes des tueur serieux!,j'ai relié le deuxième haut Parleur,et !!!!!!,.utain trop bien de retrouver du bon son !!!!!,peut etre héphémère mais ça fait du bien vraimant,rien à voir avec le caisson de l'ordi Mort de Rire  !,ça peut tenir  ombien de temps du coup?!,cette histoire !!!, Mort de Rire Mort de Rire Mort de Rire   Okay    !!!!!!!

Revenir en haut
asf21
Apprenti
Apprenti

Hors ligne

Inscrit le: 24 Jan 2011
Messages: 190
Localisation: Genlis (21)
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Dim 13 Mai - 20:44 (2012)    Sujet du message: [Résolu] panne sur Ampli Yamaha Répondre en citant

Didonc, tes HP correspondent-ils à l'impédance requise? Me parait étrange que quand tu branches la deuxième voie, ca équilibre...

Au temps pour moi CC! Tu as raison pour la protection...
_________________
http://astrocoolpix.net/www/index.php
http://www.passion-espace-club.com/index.php


Revenir en haut
Visiter le site web du posteur
fredd
Débutant
Débutant

Hors ligne

Inscrit le: 28 Avr 2012
Messages: 30
Localisation: 42400
Masculin Bélier (21mar-19avr)

MessagePosté le: Lun 14 Mai - 00:53 (2012)    Sujet du message: [Résolu] panne sur Ampli Yamaha Répondre en citant

   il vient de tourner pendant 3hrs et nickel!,certes pas à grand puissance mais bon!,son fluide limpide!!!,des gens disent du mal de la marque ELTAX bah pas moi Eltax symphonie 14.3,avec le Yam du bonheur!!!!!!!

Revenir en haut
asf21
Apprenti
Apprenti

Hors ligne

Inscrit le: 24 Jan 2011
Messages: 190
Localisation: Genlis (21)
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Lun 14 Mai - 08:38 (2012)    Sujet du message: [Résolu] panne sur Ampli Yamaha Répondre en citant

Elles ont quoi comme rendement tes enceintes?
_________________
http://astrocoolpix.net/www/index.php
http://www.passion-espace-club.com/index.php


Revenir en haut
Visiter le site web du posteur
fredd
Débutant
Débutant

Hors ligne

Inscrit le: 28 Avr 2012
Messages: 30
Localisation: 42400
Masculin Bélier (21mar-19avr)

MessagePosté le: Lun 14 Mai - 17:36 (2012)    Sujet du message: [Résolu] panne sur Ampli Yamaha Répondre en citant





Revenir en haut
fredd
Débutant
Débutant

Hors ligne

Inscrit le: 28 Avr 2012
Messages: 30
Localisation: 42400
Masculin Bélier (21mar-19avr)

MessagePosté le: Lun 14 Mai - 17:45 (2012)    Sujet du message: [Résolu] panne sur Ampli Yamaha Répondre en citant

 

 pour l'histoire du Fusible il serait peut etre bien que j'en mette un !!!????si oui ou Rolling Eyes ?!,et quoi comme Fusble Question .
 
    Merci pour vos rep,cdt.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 13:08 (2017)    Sujet du message: [Résolu] panne sur Ampli Yamaha

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4, 5  >
Page 4 sur 5

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com