Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

RESOLUTION DE PANNE FWxxx PHILIPS


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
jonathan
Administrateur
Administrateur

Hors ligne

Inscrit le: 13 Sep 2007
Messages: 4 762
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Ven 14 Sep - 13:31 (2007)    Sujet du message: RESOLUTION DE PANNE FWxxx PHILIPS Répondre en citant

FWM372
06/09/2007
Default  : Pas de son , cd fonctionne pas , presence d'un C/C sur les ampli son le 40V est pourtant present
Solution : remplacer les ampli son et remplacer le fusible 1200 5A dans l'alim 

-------------------------------------------------------------------------------------------------------------------------
-------------------------------------------------------------------------------------------------------------------------

FWM15
19/02/2007
Default  : Relai n'arrete pas a cliqueter ne sort pas de veille
Solution : remplacer le transfo de puissance 1401 code 994000000997 couper au primaire sens fortement le bruler

FWM15
19/01/2007
Default  : bloquer en veille ou en mode eco power
Solution : Ce problème peut être résolu en remplaçant le Quartz défectieux sur la platine principale avec le code suivant :
           5406 : 996500011373 X'TAL 32.768KHZ

---------------------------------------------------------------------------------------------------------------------------
---------------------------------------------------------------------------------------------------------------------------
FW-M777
27/07/2007
Default  : Pas d'alimentation quand on debranche la nappe du CD l'alim reviens
Solution : fusible coupe dans l'alimentation du 42V

     ----------------------------------------------------
FW-M777
26/10/2005
Default  : Se coupe dès que l'appareil démarre.
Solution : Vérifier et changer si nécessaire le transistor 7250 BDX53BFP 9322 139 23687 qui peut se trouver en fuite.
La tension passe de 12.8V à 18V ce qui provoque la mise en sécurité par la ligne NTC.
                                         ----------------------------------------------------
26/10/2005
Default  : Pas de son.
Solution : Vérifier et changer si nécessaire T7320, le transistor BC556B en C/C base-émetteur .
--------------------------------------------------------------------------------------------------------------------------
_________________
L'Urgent est fait,
l'Impossible est en cours,
pour les Miracles prévoir un délai...
May the Force be with You ! La Connaissance s'accroît quand on la partage


Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: Ven 14 Sep - 13:31 (2007)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com