Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

HITACHI
Modérateurs: jonathan, Capitaine caverne, jules150

Utilisateurs parcourant actuellement ce forum : Aucun
Aller à la page: 1, 2  >
Poster un nouveau sujet
 Sujets   Réponses   Auteur   Vus   Derniers Messages 
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses. Annonce Globale : CHARTE DE BONNE CONDUITE ET DE FONCTIONNEMENT DU FORUM
1 jonathan 17 286 Mer 16 Sep - 19:29 (2009)
jonathan Voir le dernier message
Pas de nouveaux messages  HITACHI 32 LD 6600 B
1 popol 1 148 Dim 21 Aoû - 12:23 (2016)
verwil Voir le dernier message
Pas de nouveaux messages  Site téléservices: plus d'inscription depuis le 24/10/2015.
0 pappyserge 1 076 Sam 14 Nov - 08:42 (2015)
pappyserge Voir le dernier message
Pas de nouveaux messages Lignes noires horizontales
A l'allumage, des traits noirs apparaissent sur l'écran
0 Nounouk 1 264 Jeu 29 Oct - 15:39 (2015)
Nounouk Voir le dernier message
Pas de nouveaux messages  tv plasma 42DP3000E avec son Boitier tuner AV3000E
le tuner reste allumé son commande n'agit pas. écran s'allume a peine et s’éteint.
0 mhisen 1 499 Lun 1 Juin - 20:13 (2015)
mhisen Voir le dernier message
Pas de nouveaux messages  probleme alim sur Hitachi 55PD
tv ne s allume pas
1 leboc974 1 675 Sam 23 Mai - 22:42 (2015)
leboc974 Voir le dernier message
Pas de nouveaux messages  Hitachi 42PD9700C Power Board MPF7415Q
reste en veille
1 cborie 1 663 Mer 18 Fév - 19:13 (2015)
cborie Voir le dernier message
Pas de nouveaux messages  HITACHI P50T01E PLASMA
IL NE FONCTIONNE PLUS
5 Manolito 06 2 428 Dim 7 Déc - 11:14 (2014)
pappyserge Voir le dernier message
Pas de nouveaux messages  Hitachi 42PD6600 reste en veille
2 fredzz 1 866 Mer 26 Nov - 21:15 (2014)
fredzz Voir le dernier message
Pas de nouveaux messages  hitachi Hitachi P50H401
probleme d'affichage
2 adamoun 1 773 Sam 18 Oct - 11:19 (2014)
verwil Voir le dernier message
Pas de nouveaux messages  Panne 55pd9700C !
Panne a motier résolu !
3 nicodu58 2 081 Ven 10 Oct - 12:45 (2014)
jazzotiti Voir le dernier message
Pas de nouveaux messages  Panne sur ecran plasma HITACHI 42PD6600A
mise en veille des la mise en route
0 Vanille 1 752 Lun 29 Sep - 09:47 (2014)
Vanille Voir le dernier message
Pas de nouveaux messages  plasma hitachi 42PD5300 .. cliquetis dans la panneau arrière
y a l'image , y a le son mais y aussi un fort cliquetis étrange
1 yannick82 2 119 Ven 5 Sep - 15:17 (2014)
Muratime Voir le dernier message
Pas de nouveaux messages  Probleme d'affichage HITACHI 55PD9700
5 chris993 2 352 Jeu 22 Mai - 17:57 (2014)
nicodu58 Voir le dernier message
Pas de nouveaux messages Voyant rouge mais ne veut pas s'allumer
2 Sykop69 2 294 Lun 19 Mai - 22:19 (2014)
nicodu58 Voir le dernier message
Pas de nouveaux messages  [Résolu] 42PD6600 pas d'image sur entrée hdmi
2 nonob40 1 999 Sam 17 Mai - 09:36 (2014)
nonob40 Voir le dernier message
Pas de nouveaux messages  Module d'entrée latérale pour Hitachi 42PD7200
2 roro31 1 596 Jeu 20 Mar - 23:07 (2014)
jules150 Voir le dernier message
Pas de nouveaux messages  [Résolu] P50XR01E qui se met en sécurité au démarrage
Buffers des cartes SDR qui grillent les uns après les autres
2 bastien.490 2 338 Mar 11 Mar - 19:10 (2014)
nicodu58 Voir le dernier message
Pas de nouveaux messages  Pixel aléatoire sur hitachi 42DP3200
Les pixels clignotent et changent de couleurs tout seul.
1 seb1978 1 565 Ven 7 Fév - 14:53 (2014)
seb1978 Voir le dernier message
Pas de nouveaux messages RESOLU [Alimentation] Hitachi 42pd7200
Plus de voyant, fusible OK
[ Aller à la pageAller à la page: 1, 2 ]
28 daniel83 10 460 Jeu 16 Jan - 22:03 (2014)
Myre Voir le dernier message
Pas de nouveaux messages  Hitachi 42PD5200 E ( Alimentation )
Rien à l'écran
[ Aller à la pageAller à la page: 1, 2 ]
18 CMTP50 4 966 Jeu 12 Déc - 14:38 (2013)
zorg Voir le dernier message
Pas de nouveaux messages [RESOLU] bandes noires verticales sur 42PD4200
presque résolu .. finalement c'est bon.
2 zorg 2 121 Ven 6 Déc - 15:37 (2013)
zorg Voir le dernier message
Pas de nouveaux messages  Plus d'image sur mon Hitachi
il y a du son et l'écran est noir avec 5 fines lignes blanches verticales
0 michel78 1 661 Dim 1 Déc - 19:52 (2013)
michel78 Voir le dernier message
Pas de nouveaux messages  tache plasma Hitachi 42PD9700
[ Aller à la pageAller à la page: 1, 2 ]
15 jeannot2b 13 446 Ven 8 Nov - 11:41 (2013)
Gryzor Voir le dernier message
Pas de nouveaux messages Itachi 42pd7200 avec carte MPF7415
1 langelin 1 963 Dim 27 Oct - 13:32 (2013)
langelin Voir le dernier message
Pas de nouveaux messages  PLASMA
Panne carte SDR U 60200-0033
0 jerome98 1 445 Mar 8 Oct - 12:04 (2013)
jerome98 Voir le dernier message
Pas de nouveaux messages  Problème d'alimentation 42PD5200
14 spokedoe 6 051 Lun 7 Oct - 12:29 (2013)
moulay Voir le dernier message
Pas de nouveaux messages  besoin d'aide pour detecter une panne et comment la reparer
hitachi 42pd7800ta
7 flamingo 3 362 Lun 19 Aoû - 00:00 (2013)
flamingo Voir le dernier message
Pas de nouveaux messages  Panne d' alimentation sur plasma hitachi 42pd5200
[ Aller à la pageAller à la page: 1, 2, 3 ]
37 stanton83 17 892 Jeu 18 Juil - 20:34 (2013)
cit Voir le dernier message
Pas de nouveaux messages  Hitachi 42pd7200 neuf mais pas d'image
l'alim claque bien mais rien ne s'affiche
7 RAbich 2 842 Ven 5 Juil - 18:10 (2013)
flamingo Voir le dernier message
Pas de nouveaux messages  Panne Alim TV HITACHI 42PD5200E + Schémas
Fusible grille à chaque remplacement
8 jclyy 3 893 Jeu 9 Mai - 13:22 (2013)
spokedoe Voir le dernier message
Pas de nouveaux messages  Problème Hitachi 55pd5200
Led clignote vert et rouge
0 morpheus1207 1 673 Mer 27 Mar - 19:01 (2013)
morpheus1207 Voir le dernier message
Pas de nouveaux messages  Probleme Hitachi 42PDP4200 Dalle LG 42V6 #RESOLU POUBELLE#
12 jp20200 3 316 Sam 9 Mar - 06:16 (2013)
jp20200 Voir le dernier message
Pas de nouveaux messages  HDMI
Hitachi 42PD6600A
0 Hannequin 1 416 Jeu 7 Fév - 13:44 (2013)
Hannequin Voir le dernier message
Pas de nouveaux messages  [Résolu] Son ok mais pas d'image sur 55pd9700C
[ Aller à la pageAller à la page: 1, 2 ]
24 jazzotiti 6 765 Mer 6 Fév - 22:42 (2013)
jules150 Voir le dernier message
Pas de nouveaux messages  42pd6600 Bandes verticales régulières
4 dapsaille 1 875 Dim 3 Fév - 17:12 (2013)
D²EM Voir le dernier message
Pas de nouveaux messages  panne alim plasma hitachi 42pd5300e=>voyant (led) ok!
5 tubkatodik 2 643 Sam 12 Jan - 21:55 (2013)
tubkatodik Voir le dernier message
Pas de nouveaux messages impossible reglage des chaines à partir de la télécommande
8 piejel 3 260 Lun 3 Déc - 10:03 (2012)
piejel Voir le dernier message
Pas de nouveaux messages  Problème d'image sur 42PD4200
Image presque illisible, faible luminosité, pas de couleur ( à part un peu sur l'OSD)
4 Radicalvw 4 067 Sam 1 Déc - 14:47 (2012)
D²EM Voir le dernier message
Pas de nouveaux messages  RESOLU HITACHI P50XR01E
Pas de son & pas d'image TV bascule en mode économie d'énergie!!!
8 Diss92 4 065 Mer 28 Nov - 05:15 (2012)
jazzotiti Voir le dernier message
Pas de nouveaux messages  PANNE HITACHI 42PD7200
10 WILL060660 3 315 Lun 29 Oct - 18:45 (2012)
LEG02220 Voir le dernier message
Pas de nouveaux messages  plasma hitachi PD7200 : problème d'alimentation
2 shaarly 2 099 Jeu 25 Oct - 10:51 (2012)
LEG02220 Voir le dernier message
Pas de nouveaux messages  pb Alimentation Hitachi 42pd7200
0 LEG02220 1 444 Jeu 25 Oct - 10:45 (2012)
LEG02220 Voir le dernier message
Pas de nouveaux messages Plasma HITACHI 42PD4200 en noir et blanc
en couleur sur VGA mais N&B sur péritel et autre !
[ Aller à la pageAller à la page: 1, 2 ]
23 RAbich 6 718 Sam 20 Oct - 10:18 (2012)
RAbich Voir le dernier message
Pas de nouveaux messages  Hitachi PLASMA 42 PD 5000
Plus rien ne s allume
6 Sylvaind 2 772 Ven 12 Oct - 14:54 (2012)
mario84 Voir le dernier message
Pas de nouveaux messages problèmes d'alimentation
le fusible saute à repetition !
1 Nikieta 1 735 Dim 16 Sep - 08:02 (2012)
Capitaine caverne Voir le dernier message
Pas de nouveaux messages  Comment brancher la wii sur un téléviseur Hitachi ?
0 Kellia 2 222 Lun 13 Aoû - 18:31 (2012)
Kellia Voir le dernier message
Pas de nouveaux messages  PROBLEME CARTE ALIM MPF7409L PLASMA
BRUIT SUR CARTE ALIM
2 leyouve 2 333 Mer 4 Juil - 20:08 (2012)
leyouve Voir le dernier message
Pas de nouveaux messages  Plasma 32PD5000
Panne alimention à répétition
1 lolo909 2 066 Mer 4 Juil - 13:04 (2012)
terafemto Voir le dernier message
Pas de nouveaux messages  affichage bizarre sur 42PD6600
7 RAbich 2 461 Jeu 21 Juin - 14:15 (2012)
jamal Voir le dernier message
Pas de nouveaux messages  tv hitachi 42pd5200
panne d'image
0 balade 2 151 Dim 17 Juin - 08:37 (2012)
balade Voir le dernier message
Montrer les sujets depuis:  
Poster un nouveau sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> HITACHI Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2
Sauter vers:  
Nouveaux messages Nouveaux messages    Pas de nouveaux messages Pas de nouveaux messages    Annonce Annonce
Nouveaux messages [ Populaire ] Nouveaux messages [ Populaire ]    Pas de nouveaux messages [ Populaire ] Pas de nouveaux messages [ Populaire ]    Post-it Post-it
Nouveaux messages [ Verrouillé ] Nouveaux messages [ Verrouillé ]    Pas de nouveaux messages [ Verrouillé ] Pas de nouveaux messages [ Verrouillé ]
Surveiller les nouveaux sujets de ce forum

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com